<!DOCTYPE html>
<html class="no-js" lang="hr" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<title>Izvorska voda okupana mjesečinom - dočekajte Đurđevo na Bilogori</title>
<link rel="alternate" hreflang="hr" href="http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/" />

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bilogora postaje ovih dana središte zanimljive manifestacije koja oživljava legende,naslijeđe ovog predivnog kraja. Posjetite je od 17.-22.travnja 2018."/>
<link rel="canonical" href="http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Izvorska voda okupana mjesečinom - dočekajte Đurđevo na Bilogori" />
<meta property="og:description" content="Bilogora postaje ovih dana središte zanimljive manifestacije koja oživljava legende,naslijeđe ovog predivnog kraja. Posjetite je od 17.-22.travnja 2018." />
<meta property="og:url" content="http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/" />
<meta property="og:site_name" content="Croatian Hot Spots" />
<meta property="article:tag" content="Bjelovar - Bilogora" />
<meta property="article:section" content="Aktualno" />
<meta property="article:published_time" content="2018-04-15T09:27:03+02:00" />
<meta property="article:modified_time" content="2018-04-15T09:27:54+02:00" />
<meta property="og:updated_time" content="2018-04-15T09:27:54+02:00" />
<meta property="og:image" content="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/hotspots.net.hr\/","name":"Croatian Hot Spots","potentialAction":{"@type":"SearchAction","target":"http:\/\/hotspots.net.hr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Croatian Hot Spots &raquo; Kanal" href="http://hotspots.net.hr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hotspots.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://hotspots.net.hr/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.6' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://hotspots.net.hr/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://hotspots.net.hr/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='http://hotspots.net.hr/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='http://hotspots.net.hr/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='http://hotspots.net.hr/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.21' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='http://hotspots.net.hr/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.21' type='text/css' media='screen' />
<link rel='stylesheet' id='mh-newsdesk-parent-style-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsdesk-child-style-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk_child/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk_child/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='oikCSS-css'  href='http://hotspots.net.hr/wp-content/plugins/oik/oik.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://hotspots.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.8.6'></script>
<link rel='https://api.w.org/' href='http://hotspots.net.hr/wp-json/' />
<link rel='shortlink' href='http://hotspots.net.hr/?p=29784' />
<link rel="alternate" type="application/json+oembed" href="http://hotspots.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F04%2Fizvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hotspots.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F04%2Fizvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori%2F&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}</style><meta name="generator" content="WPML ver:3.8.2 stt:22,1;" />
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #117ab4; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #117ab4; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #117ab4; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://hotspots.net.hr/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->

<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: NET.HR.Net.hr.Net.hr.Hotspots */
ado.master({id: 'Aebg4y9hd5YEA2bdAqTfotVJ7m2NpZseUiiILl7YG9D.x7', server: 'rs.adocean.pl' });
</script>
<!-- end master -->

<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr / hotspots.net.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p4.lF.OzURxl5xkdm7hn57S4DtwKd6cuoqCnXVDU6eT.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript" >
			/* <![CDATA[ */
			(function() {
				var d=document,
					h=d.getElementsByTagName('head')[0],
					s=d.createElement('script');
				s.type='text/javascript';
				s.async=true;
				s.src='http://test-script.dotmetrics.net/door.js?id=585';
				h.appendChild(s);
			}());
			/* ]]> */
</script>

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-56863111-1', 'auto');
			ga('create', 'UA-30375875-1', 'auto', {'name': 'oldTracker'});
            ga('create', 'UA-30375875-26', 'auto', {'name': 'hotspots'});
            ga('send', 'pageview');
            ga('oldTracker.send', 'pageview');
            ga('hotspots.send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-29784 single-format-standard mh-right-sb">
	<div class="header-top">
	<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-header-nav-container"><ul id="menu-header-nav" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://hotspots.net.hr/o-nama/">O nama</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://hotspots.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://hotspots.net.hr/kontakt/">Kontakt</a></li>
<li id="menu-item-12179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12179"><a href="http://hotspots.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-13632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13632"><a href="http://hotspots.net.hr/hotspots-partners/">Hotspots suradnici</a></li>
</ul></div>				</nav>
			
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-hr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-hr wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/" class="lang_sel_sel"><img class="wpml-ls-flag iclflag" src="http://hotspots.net.hr/wp-content/plugins/sitepress-multilingual-cms/res/flags/hr.png" alt="hr" title="Hrvatski"></a>
			</li></ul>
</div>							<nav class="social-nav clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a href="https://www.facebook.com/CroatianHotSpotsMagazine"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12091"><a href="https://twitter.com/crohotspots1"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav>
					</div>
	</div>

<div style="text-align: center">
<div id="adoceanrszilrkwlqjp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, NET.HR.Net.hr.Net.hr.Hotspots.Billboard */
ado.slave('adoceanrszilrkwlqjp', {myMaster: 'Aebg4y9hd5YEA2bdAqTfotVJ7m2NpZseUiiILl7YG9D.x7' });
</script>
</div>

<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://hotspots.net.hr/" title="Croatian Hot Spots" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Croatian Hot Spots</h1>
<h2 class="logo-tagline">Your Croatian tourist guide</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-dalmatian-hot-spots-container"><ul id="menu-dalmatian-hot-spots" class="menu"><li id="menu-item-176" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-176"><a href="http://hotspots.net.hr/">Početna</a></li>
<li id="menu-item-12084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12084"><a href="http://hotspots.net.hr/category/aktualno/">Aktualno</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652"><a href="http://hotspots.net.hr/category/hot-spots-destinacije/">Hot Spots</a></li>
<li id="menu-item-12085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12085"><a href="http://hotspots.net.hr/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-13613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13613"><a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-780"><a href="http://hotspots.net.hr/category/aktivni-odmor/">Be active</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://hotspots.net.hr/category/gastro/">Gastro</a></li>
<li id="menu-item-12139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12139"><a href="http://hotspots.net.hr/category/blog/">Blog</a></li>
<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="http://hotspots.net.hr/category/magazin/">Magazin</a></li>
<li id="menu-item-14715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14715"><a href="http://hotspots.net.hr/category/kontinent-top-preporuka/">Kontinent &#8211; top preporuka</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot teme</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/" title="Izvorska voda okupana mjesečinom – dočekajte Đurđevo na Bilogori">
					<span class="ticker-item-date">15/04/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Izvorska voda okupana mjesečinom – dočekajte Đurđevo na Bilogori</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/04/dioklecijanova-palaca-bijele-cokolade-odusevila-splicane/" title="Dioklecijanova palača od bijele čokolade oduševila Splićane!">
					<span class="ticker-item-date">13/04/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Dioklecijanova palača od bijele čokolade oduševila Splićane!</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/04/kreativno-proljece-kastelima-uzivajte-proljecu-sedam-tjedana/" title="Kreativno proljeće u Kaštelima &#8211;  uživajte u proljeću kroz sedam tjedana!">
					<span class="ticker-item-date">12/04/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Kreativno proljeće u Kaštelima &#8211;  uživajte u proljeću kroz sedam tjedana!</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/04/bracki-kamen-najdragocjenije-blago-otoka-braca/" title="Brački kamen &#8211; najdragocjenije blago otoka Brača">
					<span class="ticker-item-date">09/04/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Brački kamen &#8211; najdragocjenije blago otoka Brača</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/04/izlozba-rimskim-cestama-srednje-dalmacije-arheoloskom-muzeju-zagrebu/" title="Izložba o rimskim cestama Srednje Dalmacije u Arheološkom muzeju u Zagrebu">
					<span class="ticker-item-date">08/04/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Izložba o rimskim cestama Srednje Dalmacije u Arheološkom muzeju u Zagrebu</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://hotspots.net.hr/">
				<label>
					<span class="screen-reader-text">Pretraži:</span>
					<input type="search" class="search-field" placeholder="Pretraži &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pretraži" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">

<nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hotspots.net.hr" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hotspots.net.hr/category/aktualno/" itemprop="url"><span itemprop="title">Aktualno</span></a></span></nav>
<article id="post-29784" class="post-29784 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-izlet-preporuka category-kontinent-top-preporuka category-lifestyle category-ne-propustite category-novo tag-bjelovar-bilogora">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Izvorska voda okupana mjesečinom – dočekajte Đurđevo na Bilogori</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://hotspots.net.hr/tag/bjelovar-bilogora/" rel="tag">Bjelovar - Bilogora</a></div>	</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
	<div class="entry-content clearfix">
		<p>Bilogora postaje ovih dana središte zanimljive manifestacije koja oživljava legende, predaje, priče i naslijeđe ovog predivnog kraja. Od 17. do 22.travnja, odvija se manifestacija <strong>&#8220;Đurđevo na Bilogori&#8221;</strong> odnosno <strong>9. međužupanijski blagoslov konja, </strong>čiji program donosimo u najavi.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/04/Krijes.jpg"><img class="alignnone size-full wp-image-29785" src="http://hotspots.net.hr/wp-content/uploads/2018/04/Krijes.jpg" alt="" width="800" height="533" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/Krijes.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/04/Krijes-300x200.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/04/Krijes-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><a href="http://turizam-bilogorabjelovar.com.hr/">Bilogora </a>je kraj koji iznimno poštuje svoj identitet, tradiciju, kulturu i običaje, jer je povijest ovog kraja oblikovala specifičnu etnološku škrinju blaga. Uz blagdan svetog Jurja &#8211; zaštitnika vitezova, vojnika, ratara, konja i pastira , poznatog kao Jurjevo ili Đurđevo, veže se niz običaja poput paljenja krijesova i ukrašavanja stoke.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7603.jpg"><img class="alignnone size-full wp-image-29792" src="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7603.jpg" alt="" width="800" height="533" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7603.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7603-300x200.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7603-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>A želite li doživjeti čaroliju Đurđevdana u punom sjaju, predlažemo da krenete put <a href="https://hr-hr.facebook.com/romska.kuca/">Romske kuće</a> na <a href="http://turizam-bilogorabjelovar.com.hr/">Bilogori</a> i doživite običaj umivanja u čistoj izvorskoj vodi sa cvijećem.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/04/umivanje.jpg"><img class="alignnone size-full wp-image-29786" src="http://hotspots.net.hr/wp-content/uploads/2018/04/umivanje.jpg" alt="" width="800" height="533" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/umivanje.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/04/umivanje-300x200.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/04/umivanje-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Umivanje u izvorskoj vodi pomiješanoj s onom blagoslovljenom koju je domaćin donio iz crkve simbolizira želju za zdravljem.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_0616.jpg"><img class="alignnone size-full wp-image-29787" src="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_0616.jpg" alt="" width="800" height="533" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_0616.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_0616-300x200.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_0616-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Voda je u koritu  bila na mjesečini cijelu noć i time dobila snagu njegove svjetlosti, a u nju se stavlja proljetno cvijeće raznih boja. Jurjevsko umivanje nije samo romski običaj &#8211; uvriježeno je i u Bilogori, a nekada davno umivalo se na izvorima.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_0571.jpg"><img class="alignnone size-full wp-image-29788" src="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_0571.jpg" alt="" width="800" height="533" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_0571.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_0571-300x200.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_0571-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Đurđevom se obilježava pravi početak proljeća i gospodarske godine,a  na Bilogori je ona posebna kroz svoje rituale u kojima se posvećuju i konji i pali krijes.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7459.jpg"><img class="alignnone size-full wp-image-29789" src="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7459.jpg" alt="" width="800" height="533" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7459.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7459-300x200.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7459-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><br />
</a></p>
<p>Ova lokalna manifestacija ima potencijala da postane i atraktivna u turističkom smislu. Vatra i voda simboliziraju pročišćenje, a prizor paljenja krijesa u toploj proljetnoj noći na mjesečini, uz konje i nedirnutu prirodu smaragdne Bilogore, ne ostavlja nikoga ravnodušnim.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_4665.jpg"><img class="alignnone size-full wp-image-29790" src="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_4665.jpg" alt="" width="800" height="533" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_4665.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_4665-300x200.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_4665-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><strong>Romska kuća &#8211; svjedočanstvo bogate povijesti i kulture Bilogore</strong></p>
<p>Ovaj jedinstveni <a href="https://hr-hr.facebook.com/romska.kuca/">turističko – kulturni objekt</a>, nudi atraktivnu i autentičnu turističku uslugu prezentacije nepoznate romske povijesti, tradicije, jezika, običaja kao sastavnog dijela hrvatske baštine te mnogih proizvoda po kojima su Romi Lovari nekada bili poznati u ovom kraju.</p>
<p><img src="http://hotspots.net.hr/wp-content/uploads/2017/01/20161229_143307.jpg" alt="20161229_143307" /></p>
<p>U njoj možete degustirati neke od <strong>specijaliteta tradicionalne romske kuhinje</strong> i kupiti neke od proizvoda lavande koje vlasnici sade na vlastitim nasadima oko kuće.</p>
<p><img src="http://hotspots.net.hr/wp-content/uploads/2017/01/20161229_144405.jpg" alt="20161229_144405" /></p>
<p>Postanite i vi dio legende, posjetite Đurđevo na Bilogori, uronite u cvijetnu vodu i družite se s prirodom kao i odličnom hranom. <strong>Čekamo vas u Romskoj kući na Bilogori, dobro došli!</strong></p>
<a href="http://hotspots.net.hr/wp-content/uploads/2018/04/ĐURĐEVO-U-BILOGORI-2018..pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">ĐURĐEVO-U-BILOGORI-2018.<br/></a>
<p>Informacije:</p>
<p><strong><a href="http://turizam-bilogorabjelovar.com.hr/">turizam-bilogorabjelovar.com.hr</a></strong></p>
<p><strong><a href="https://www.facebook.com/Turisti%C4%8Dka-zajednica-Bilogora-Bjelovar-679208452202057/">www.facebook.com</a></strong></p>
<p><strong><a href="https://hr-hr.facebook.com/romska.kuca/">Romska kuća</a></strong></p>
<p>fotografije: Turistička zajednica Bilogora &#8211; Bjelovar</p>
<p><img class="" src="http://hotspots.net.hr/wp-content/uploads/2018/01/TZ-BB-003-240x300.png" width="481" height="601" /></p>
<p><img class="" src="http://hotspots.net.hr/wp-content/uploads/2016/04/HTZ-2016-logo-slogan-hrvatski_rgb-mali-1024x651.png" alt="HTZ 2016 logo + slogan hrvatski_rgb mali" width="558" height="355" /></p>
<p><img class="" src="http://hotspots.net.hr/wp-content/uploads/2016/10/TZBBZ_Nova_11_-1.jpg" alt="tzbbz_nova_11_" width="590" height="321" /></p>
	</div>		<div class="advertisement">
			<div id="text-12" class="sb-widget post-ad widget_text">			<div class="textwidget"><div id="adoceanrszilrkwlqjp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, NET.HR.Net.hr.Net.hr.Hotspots.Billboard */
ado.slave('adoceanrszilrkwlqjp', {myMaster: 'Aebg4y9hd5YEA2bdAqTfotVJ7m2NpZseUiiILl7YG9D.x7' });
</script></div>
		</div>		</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/&t=Izvorska voda okupana mjesečinom – dočekajte Đurđevo na Bilogori', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Izvorska voda okupana mjesečinom – dočekajte Đurđevo na Bilogori -&url=http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/&media=http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440.jpg&description=Izvorska voda okupana mjesečinom – dočekajte Đurđevo na Bilogori', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div>		<h4 class="widget-title related-content-title"><span>Related Articles</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-28682 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-blog category-hrvatski-proizvodi category-izlet-preporuka category-kontinent-top-preporuka category-lifestyle tag-bjelovar-bilogora tag-turisticka-zajednica-bjelovarsko-bilogorske-zupanije tag-turisticka-zajednica-daruvar-papuk">
	<div class="content-thumb content-grid-thumb"><a href="http://hotspots.net.hr/2018/02/zupanija-kojoj-zima-savrseno-pristaje/" title="Županija kojoj zima savršeno pristaje"><img width="180" height="101" src="http://hotspots.net.hr/wp-content/uploads/2018/02/paviljon-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/02/paviljon-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/02/paviljon-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/02/paviljon-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/02/paviljon-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/02/paviljon-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
		<h3 class="content-grid-title"><a href="http://hotspots.net.hr/2018/02/zupanija-kojoj-zima-savrseno-pristaje/" title="Županija kojoj zima savršeno pristaje" rel="bookmark">Županija kojoj zima savršeno pristaje</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-28407 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-aktivni-odmor category-izlet-preporuka category-kontinent-top-preporuka category-lifestyle tag-bjelovar-bilogora">
	<div class="content-thumb content-grid-thumb"><a href="http://hotspots.net.hr/2018/01/kamo-na-izlet/" title="Kamo na izlet? Krenimo čudesnom stazom Bilogorske vinske ceste"><img width="180" height="101" src="http://hotspots.net.hr/wp-content/uploads/2018/01/nmb-5__velika-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/01/nmb-5__velika-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/01/nmb-5__velika-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/01/nmb-5__velika-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/01/nmb-5__velika-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/01/nmb-5__velika-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
		<h3 class="content-grid-title"><a href="http://hotspots.net.hr/2018/01/kamo-na-izlet/" title="Kamo na izlet? Krenimo čudesnom stazom Bilogorske vinske ceste" rel="bookmark">Kamo na izlet? Krenimo čudesnom stazom Bilogorske vinske ceste</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://hotspots.net.hr/category/hot-spots-destinacije/" class="widget-title-link">Hotspots destinacije</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://hotspots.net.hr/2018/04/zasto-split-jedno-najatraktivnijih-svjetskih-city-break-odredista/" title="Zašto je Split jedno od najatraktivnijih svjetskih City break odredišta"><img width="373" height="210" src="http://hotspots.net.hr/wp-content/uploads/2018/04/split-croatie-dont-miss_visualhunt-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/split-croatie-dont-miss_visualhunt-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/04/split-croatie-dont-miss_visualhunt-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/04/split-croatie-dont-miss_visualhunt-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/04/split-croatie-dont-miss_visualhunt-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/04/split-croatie-dont-miss_visualhunt-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://hotspots.net.hr/2018/04/zasto-split-jedno-najatraktivnijih-svjetskih-city-break-odredista/" title="Zašto je Split jedno od najatraktivnijih svjetskih City break odredišta" rel="bookmark">Zašto je Split jedno od najatraktivnijih svjetskih City break odredišta</a></h3>
						<div class="cp-excerpt-xl">
							<p>Provedite nezaboravni vikend u gradu Dioklecijana „City break“ turizam sve je popularniji u Europi i svijetu. Gosti borave svega 3-4 dana u destinaciji, najčešće u&#8230;</p>
										<a class="button" href="http://hotspots.net.hr/2018/04/zasto-split-jedno-najatraktivnijih-svjetskih-city-break-odredista/">
				<span>Pročitaj više</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/04/5-atrakcija-srednje-dalmacije-koje-morate-posjetiti/" title="5 atrakcija Srednje Dalmacije koje morate posjetiti"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/04/Zlatni-Rat-beach-800x450-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/Zlatni-Rat-beach-800x450-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/04/Zlatni-Rat-beach-800x450-300x169.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/04/Zlatni-Rat-beach-800x450-768x432.jpg 768w, http://hotspots.net.hr/wp-content/uploads/2018/04/Zlatni-Rat-beach-800x450-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/04/Zlatni-Rat-beach-800x450-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/04/Zlatni-Rat-beach-800x450-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/04/Zlatni-Rat-beach-800x450-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/04/Zlatni-Rat-beach-800x450.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/04/5-atrakcija-srednje-dalmacije-koje-morate-posjetiti/" title="5 atrakcija Srednje Dalmacije koje morate posjetiti" rel="bookmark">5 atrakcija Srednje Dalmacije koje morate posjetiti</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/03/promotivni-spot-hrvatske-turisticke-zajednice-ambasadori-hrvatskog-turizma-nominiran-prestiznu-svjetsku-nagradu/" title="Promotivni spot Hrvatske turističke zajednice „Ambasadori hrvatskog turizma“ nominiran za prestižnu svjetsku nagradu"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/03/mandzukic-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/03/mandzukic-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/03/mandzukic-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/03/mandzukic-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/03/mandzukic-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/03/promotivni-spot-hrvatske-turisticke-zajednice-ambasadori-hrvatskog-turizma-nominiran-prestiznu-svjetsku-nagradu/" title="Promotivni spot Hrvatske turističke zajednice „Ambasadori hrvatskog turizma“ nominiran za prestižnu svjetsku nagradu" rel="bookmark">Promotivni spot Hrvatske turističke zajednice „Ambasadori hrvatskog turizma“ nominiran za prestižnu svjetsku nagradu</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-15" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="sidebar-ad">

<div id="adoceanrssggoqoosva"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, NET.HR.Net.hr.Net.hr.Hotspots.300x250 1 */
ado.slave('adoceanrssggoqoosva', {myMaster: 'Aebg4y9hd5YEA2bdAqTfotVJ7m2NpZseUiiILl7YG9D.x7' });
</script>

</div></div>
		</div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://hotspots.net.hr/category/lifestyle/" class="widget-title-link">Lifestyle</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://hotspots.net.hr/2018/04/gozba-otoku-soli-kamena-sirevi-stihovi-paska-jabuka-pag/" title="Gozba na otoku soli i kamena &#8211; tragom aromatičnih sireva, stihova, posoljenog zraka i odlične hrane"><img width="373" height="210" src="http://hotspots.net.hr/wp-content/uploads/2018/04/IMGP6177-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/IMGP6177-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMGP6177-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMGP6177-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMGP6177-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMGP6177-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://hotspots.net.hr/2018/04/gozba-otoku-soli-kamena-sirevi-stihovi-paska-jabuka-pag/" title="Gozba na otoku soli i kamena &#8211; tragom aromatičnih sireva, stihova, posoljenog zraka i odlične hrane" rel="bookmark">Gozba na otoku soli i kamena &#8211; tragom aromatičnih sireva, stihova, posoljenog zraka i odlične hrane</a></h3>
						<div class="cp-excerpt-xl">
							<p>Piše: Anita Žuvela Hitrec Kada se otočko čeljade zaputi na drugi otok, očekuje ne vidjeti ništa novo jer sve mu je manje više poznato. Očekuje&#8230;</p>
										<a class="button" href="http://hotspots.net.hr/2018/04/gozba-otoku-soli-kamena-sirevi-stihovi-paska-jabuka-pag/">
				<span>Pročitaj više</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/03/starim-razglednicama-krenimo-povijest-petrinje/" title="Starim razglednicama krenimo kroz povijest Petrinje"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/03/petrinja-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/03/petrinja-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/03/petrinja-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/03/petrinja-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/03/petrinja-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/03/petrinja-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/03/starim-razglednicama-krenimo-povijest-petrinje/" title="Starim razglednicama krenimo kroz povijest Petrinje" rel="bookmark">Starim razglednicama krenimo kroz povijest Petrinje</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/03/uskrsnji-sajam-lipiku-2018-ne-propustite/" title="Uskršnji sajam u Lipiku 2018 &#8211; ne propustite"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/03/Uskršnji-sajam-i-Zekograd-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/03/Uskršnji-sajam-i-Zekograd-1-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/03/Uskršnji-sajam-i-Zekograd-1-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/03/Uskršnji-sajam-i-Zekograd-1-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/03/Uskršnji-sajam-i-Zekograd-1-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/03/Uskršnji-sajam-i-Zekograd-1-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/03/uskrsnji-sajam-lipiku-2018-ne-propustite/" title="Uskršnji sajam u Lipiku 2018 &#8211; ne propustite" rel="bookmark">Uskršnji sajam u Lipiku 2018 &#8211; ne propustite</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/" title="Izvorska voda okupana mjesečinom – dočekajte Đurđevo na Bilogori"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/" title="Izvorska voda okupana mjesečinom – dočekajte Đurđevo na Bilogori" rel="bookmark">Izvorska voda okupana mjesečinom – dočekajte Đurđevo na Bilogori</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Prati nas na Facebooku</span></h4><div class="fb-page" data-href="https://www.facebook.com/CroatianHotSpotsMagazine" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="text-19" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="sidebar-ad">

<div id="adoceanrsphneemihlz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, NET.HR.Net.hr.Net.hr.Hotspots.300x250 2 */
ado.slave('adoceanrsphneemihlz', {myMaster: 'Aebg4y9hd5YEA2bdAqTfotVJ7m2NpZseUiiILl7YG9D.x7' });
</script>

</div></div>
		</div><div id="tag_cloud-5" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Teme</span></h4><div class="tagcloud"><a href="http://hotspots.net.hr/category/aktualno/" class="tag-cloud-link tag-link-38 tag-link-position-1" style="font-size: 22pt;" aria-label="Aktualno (1.156 stavki)">Aktualno</a>
<a href="http://hotspots.net.hr/category/aktivni-odmor/" class="tag-cloud-link tag-link-37 tag-link-position-2" style="font-size: 19.717391304348pt;" aria-label="Be active (403 stavke)">Be active</a>
<a href="http://hotspots.net.hr/category/blog/" class="tag-cloud-link tag-link-41 tag-link-position-3" style="font-size: 17.586956521739pt;" aria-label="Blog (154 stavke)">Blog</a>
<a href="http://hotspots.net.hr/category/daleka-putovanja/" class="tag-cloud-link tag-link-477 tag-link-position-4" style="font-size: 8pt;" aria-label="Daleka putovanja (1 stavka)">Daleka putovanja</a>
<a href="http://hotspots.net.hr/category/destinacija-mjeseca/" class="tag-cloud-link tag-link-47 tag-link-position-5" style="font-size: 15.45652173913pt;" aria-label="Destinacija mjeseca (58 stavki)">Destinacija mjeseca</a>
<a href="http://hotspots.net.hr/category/fijet-croatia/" class="tag-cloud-link tag-link-249 tag-link-position-6" style="font-size: 13.072463768116pt;" aria-label="Fijet Croatia (19 stavki)">Fijet Croatia</a>
<a href="http://hotspots.net.hr/category/gastro/" class="tag-cloud-link tag-link-39 tag-link-position-7" style="font-size: 19.260869565217pt;" aria-label="Gastro (333 stavke)">Gastro</a>
<a href="http://hotspots.net.hr/category/hot-spots-destinacije/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 20.934782608696pt;" aria-label="Hot Spots destinacije (700 stavki)">Hot Spots destinacije</a>
<a href="http://hotspots.net.hr/category/hrvatski-proizvodi/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 17.536231884058pt;" aria-label="Hrvatski proizvodi (149 stavki)">Hrvatski proizvodi</a>
<a href="http://hotspots.net.hr/category/izlet-preporuka/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 16.369565217391pt;" aria-label="Izlet preporuka (89 stavki)">Izlet preporuka</a>
<a href="http://hotspots.net.hr/category/kontinent-top-preporuka/" class="tag-cloud-link tag-link-114 tag-link-position-11" style="font-size: 18.95652173913pt;" aria-label="Kontinent - top preporuka (286 stavki)">Kontinent - top preporuka</a>
<a href="http://hotspots.net.hr/category/lifestyle/" class="tag-cloud-link tag-link-32 tag-link-position-12" style="font-size: 20.275362318841pt;" aria-label="Lifestyle (526 stavki)">Lifestyle</a>
<a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/" class="tag-cloud-link tag-link-106 tag-link-position-13" style="font-size: 15pt;" aria-label="Ljepota i zdravlje (47 stavki)">Ljepota i zdravlje</a>
<a href="http://hotspots.net.hr/category/magazin/" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 18.04347826087pt;" aria-label="Magazin (189 stavki)">Magazin</a>
<a href="http://hotspots.net.hr/category/ne-propustite/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 16.471014492754pt;" aria-label="Ne propustite (92 stavke)">Ne propustite</a>
<a href="http://hotspots.net.hr/category/novo/" class="tag-cloud-link tag-link-40 tag-link-position-16" style="font-size: 20.173913043478pt;" aria-label="Novo (503 stavke)">Novo</a>
<a href="http://hotspots.net.hr/category/putopisi/" class="tag-cloud-link tag-link-185 tag-link-position-17" style="font-size: 11.95652173913pt;" aria-label="Putopisi (11 stavki)">Putopisi</a>
<a href="http://hotspots.net.hr/category/savjetnik-za-putovanja/" class="tag-cloud-link tag-link-478 tag-link-position-18" style="font-size: 10.789855072464pt;" aria-label="Savjetnik za putovanja (6 stavki)">Savjetnik za putovanja</a>
<a href="http://hotspots.net.hr/category/uncategorised/" class="tag-cloud-link tag-link-1 tag-link-position-19" style="font-size: 16.420289855072pt;" aria-label="uncategorised (90 stavki)">uncategorised</a>
<a href="http://hotspots.net.hr/category/citajmo-i-putujmo/" class="tag-cloud-link tag-link-42 tag-link-position-20" style="font-size: 12.869565217391pt;" aria-label="Čitajmo i putujmo (17 stavki)">Čitajmo i putujmo</a></div>
</div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/" class="widget-title-link">Ljepota i zdravlje</a></span></h4>		<div class="mh-cp-widget clearfix">		</div></div></aside>
</div>

<div id="adoceanrsqlqefojoee"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2015, NET.HR.Net.hr.Net.hr.Hotspots.Wallpaper left */

document.write('<div class="wallpaper-left">');

ado.slave('adoceanrsqlqefojoee', {myMaster: 'Aebg4y9hd5YEA2bdAqTfotVJ7m2NpZseUiiILl7YG9D.x7' });

document.write('</div>');

</script>



<div id="adoceanrsnmhlildtzz"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2015, NET.HR.Net.hr.Net.hr.Hotspots.Wallpaper right */

document.write('<div class="wallpaper-right">');

ado.slave('adoceanrsnmhlildtzz', {myMaster: 'Aebg4y9hd5YEA2bdAqTfotVJ7m2NpZseUiiILl7YG9D.x7' });

document.write('</div>');

</script>

</div>
<footer class="mh-footer">
	<div id="text-11" class="footer-ad-wrap widget_text">			<div class="textwidget"><div class="footer-ad-container">

<div id="adoceanrszilrkwlqjp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, NET.HR.Net.hr.Net.hr.Hotspots.Billboard */
ado.slave('adoceanrszilrkwlqjp', {myMaster: 'Aebg4y9hd5YEA2bdAqTfotVJ7m2NpZseUiiILl7YG9D.x7' });
</script>

</div></div>
		</div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="mh_newsdesk_custom_posts-13" class="footer-widget mh_newsdesk_custom_posts"><h5 class="widget-title">Najnoviji članci</h5>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/" title="Izvorska voda okupana mjesečinom – dočekajte Đurđevo na Bilogori"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMG_7440-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/04/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori/" title="Izvorska voda okupana mjesečinom – dočekajte Đurđevo na Bilogori" rel="bookmark">Izvorska voda okupana mjesečinom – dočekajte Đurđevo na Bilogori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/04/dioklecijanova-palaca-bijele-cokolade-odusevila-splicane/" title="Dioklecijanova palača od bijele čokolade oduševila Splićane!"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/04/ADS9879_1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/ADS9879_1-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/04/ADS9879_1-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/04/ADS9879_1-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/04/ADS9879_1-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/04/ADS9879_1-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/04/dioklecijanova-palaca-bijele-cokolade-odusevila-splicane/" title="Dioklecijanova palača od bijele čokolade oduševila Splićane!" rel="bookmark">Dioklecijanova palača od bijele čokolade oduševila Splićane!</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/04/upoznajte-ruralnu-stranu-supetra/" title="Upoznajte ruralnu stranu Supetra!"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/04/18700644_1486395174760952_8172859322012334225_o-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/18700644_1486395174760952_8172859322012334225_o-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/04/18700644_1486395174760952_8172859322012334225_o-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/04/18700644_1486395174760952_8172859322012334225_o-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/04/18700644_1486395174760952_8172859322012334225_o-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/04/18700644_1486395174760952_8172859322012334225_o-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/04/upoznajte-ruralnu-stranu-supetra/" title="Upoznajte ruralnu stranu Supetra!" rel="bookmark">Upoznajte ruralnu stranu Supetra!</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/04/kreativno-proljece-kastelima-uzivajte-proljecu-sedam-tjedana/" title="Kreativno proljeće u Kaštelima &#8211;  uživajte u proljeću kroz sedam tjedana!"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/04/BBB_2035-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/BBB_2035-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/04/BBB_2035-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/04/BBB_2035-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/04/BBB_2035-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/04/BBB_2035-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/04/kreativno-proljece-kastelima-uzivajte-proljecu-sedam-tjedana/" title="Kreativno proljeće u Kaštelima &#8211;  uživajte u proljeću kroz sedam tjedana!" rel="bookmark">Kreativno proljeće u Kaštelima &#8211;  uživajte u proljeću kroz sedam tjedana!</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/04/splitu-odrzan-wine-vip-event-medunarodna-konferencija-vrhunskih-vinskih-znalaca/" title="U Splitu održan WINE VIP EVENT &#8211; Međunarodna konferencija vrhunskih vinskih znalaca"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/04/D5M1749-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/D5M1749-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/04/D5M1749-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/04/D5M1749-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/04/D5M1749-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/04/D5M1749-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/04/splitu-odrzan-wine-vip-event-medunarodna-konferencija-vrhunskih-vinskih-znalaca/" title="U Splitu održan WINE VIP EVENT &#8211; Međunarodna konferencija vrhunskih vinskih znalaca" rel="bookmark">U Splitu održan WINE VIP EVENT &#8211; Međunarodna konferencija vrhunskih vinskih znalaca</a></h3>
					</article>
					<hr class="mh-separator">		</div></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="mh_newsdesk_facebook_page-3" class="footer-widget mh_newsdesk_facebook_page"><h5 class="widget-title">Prati nas na Facebooku</h5><div class="fb-page" data-href="https://www.facebook.com/CroatianHotSpotsMagazine" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="categories-2" class="footer-widget widget_categories"><h5 class="widget-title">Kategorije</h5>		<ul>
	<li class="cat-item cat-item-38"><a href="http://hotspots.net.hr/category/aktualno/" >Aktualno</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://hotspots.net.hr/category/aktivni-odmor/" >Be active</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://hotspots.net.hr/category/blog/" >Blog</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://hotspots.net.hr/category/citajmo-i-putujmo/" >Čitajmo i putujmo</a>
</li>
	<li class="cat-item cat-item-477"><a href="http://hotspots.net.hr/category/daleka-putovanja/" >Daleka putovanja</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://hotspots.net.hr/category/destinacija-mjeseca/" >Destinacija mjeseca</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://hotspots.net.hr/category/fijet-croatia/" >Fijet Croatia</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://hotspots.net.hr/category/gastro/" >Gastro</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://hotspots.net.hr/category/hot-spots-destinacije/" >Hot Spots destinacije</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://hotspots.net.hr/category/hrvatski-proizvodi/" >Hrvatski proizvodi</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://hotspots.net.hr/category/izlet-preporuka/" >Izlet preporuka</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://hotspots.net.hr/category/kontinent-top-preporuka/" >Kontinent &#8211; top preporuka</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://hotspots.net.hr/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/" >Ljepota i zdravlje</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://hotspots.net.hr/category/magazin/" >Magazin</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://hotspots.net.hr/category/ne-propustite/" >Ne propustite</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://hotspots.net.hr/category/novo/" >Novo</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://hotspots.net.hr/category/putopisi/" >Putopisi</a>
</li>
	<li class="cat-item cat-item-478"><a href="http://hotspots.net.hr/category/savjetnik-za-putovanja/" >Savjetnik za putovanja</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://hotspots.net.hr/category/uncategorised/" >uncategorised</a>
</li>
		</ul>
</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright 2015 Croatian Hotspots</p>
</div>
<div style="float:right">
            Powered by <a href="http://net.hr/" target="_blank">Net.hr</a> - Tu počinje internet <img src="https://s1.wp.com/wp-content/themes/vip/adriaticmedia-nethr/img/logo.png" style="position: relative; float:right; top: -10px; margin-left: 20px;">
        </div>    
		</div>
	</div>
</footer>
<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon  first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhotspots.net.hr%2F2018%2F04%2Fizvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori%2F&amp;t=Izvorska+voda+okupana+mjese%C4%8Dinom+%E2%80%93+do%C4%8Dekajte+%C4%90ur%C4%91evo+na+Bilogori" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/hr/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='http://hotspots.net.hr/wp-content/plugins/pdf-embedder/css/pdfemb-embed-pdf.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"22"};
var crestaPermalink = {"thePermalink":"http:\/\/hotspots.net.hr\/2018\/04\/izvorska-voda-okupana-mjesecinom-docekajte-durdevo-bilogori\/","themorezero":"nomore"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"http:\/\/hotspots.net.hr\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/pdf.worker.min.js","cmap_url":"http:\/\/hotspots.net.hr\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/cmaps\/","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","zoomout":"Zoom Out","secure":"Secure","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"},"poweredby":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/plugins/pdf-embedder/js/all-pdfemb-basic.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/plugins/pdf-embedder/js/pdfjs/compatibility.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/plugins/pdf-embedder/js/pdfjs/pdf.min.js?ver=3.0.1'></script>
</body>
</html>
