<!DOCTYPE html>
<html class="no-js" lang="hr" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<title>Lovrenčevo u Petrinji – najstariji i najsvečaniji događaj u gradu - Croatian Hot Spots</title>
<link rel="alternate" hreflang="hr" href="http://hotspots.net.hr/2018/07/lovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu/" />

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Najljepša ljetna fešta Spokoj, tišinu malog grada u ljetnim mjesecima u kojima sve diše sporije, ispuni svake godine uzbudljivo iščekivanje najstarije Kao najveća manifestacija, Lovrenčevo počinje 1. kolovoza i tijekom desetak dana nudi bogati raznovrstan program u kojem se, osim blagdana svetoga Lovre, slavi i Dan pobjede i domovinske zahvalnosti, Dan hrvatskih branitelja i Dan oslobođenja Petrinje."/>
<link rel="canonical" href="http://hotspots.net.hr/2018/07/lovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lovrenčevo u Petrinji – najstariji i najsvečaniji događaj u gradu - Croatian Hot Spots" />
<meta property="og:description" content="Najljepša ljetna fešta Spokoj, tišinu malog grada u ljetnim mjesecima u kojima sve diše sporije, ispuni svake godine uzbudljivo iščekivanje najstarije Kao najveća manifestacija, Lovrenčevo počinje 1. kolovoza i tijekom desetak dana nudi bogati raznovrstan program u kojem se, osim blagdana svetoga Lovre, slavi i Dan pobjede i domovinske zahvalnosti, Dan hrvatskih branitelja i Dan oslobođenja Petrinje." />
<meta property="og:url" content="http://hotspots.net.hr/2018/07/lovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu/" />
<meta property="og:site_name" content="Croatian Hot Spots" />
<meta property="article:tag" content="Petrinja" />
<meta property="article:section" content="Aktualno" />
<meta property="article:published_time" content="2018-07-27T11:03:51+02:00" />
<meta property="og:image" content="http://hotspots.net.hr/wp-content/uploads/2018/07/3.jpg" />
<meta property="og:image:width" content="641" />
<meta property="og:image:height" content="534" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Croatian Hot Spots &raquo; Kanal" href="http://hotspots.net.hr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hotspots.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://hotspots.net.hr/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.7' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://hotspots.net.hr/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://hotspots.net.hr/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//hotspots.net.hr/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='http://hotspots.net.hr/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='http://hotspots.net.hr/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.23' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='http://hotspots.net.hr/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.23' type='text/css' media='screen' />
<link rel='stylesheet' id='mh-newsdesk-parent-style-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsdesk-child-style-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk_child/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk_child/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='oikCSS-css'  href='http://hotspots.net.hr/wp-content/plugins/oik/oik.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://hotspots.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://hotspots.net.hr/wp-json/' />
<link rel='shortlink' href='http://hotspots.net.hr/?p=31828' />
<link rel="alternate" type="application/json+oembed" href="http://hotspots.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F07%2Flovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hotspots.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F07%2Flovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu%2F&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}</style><meta name="generator" content="WPML ver:4.0.4 stt:22,1;" />
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #117ab4; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #117ab4; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #117ab4; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://hotspots.net.hr/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  </script>

<script>
  googletag.cmd.push(function() {
          googletag.defineSlot('/1092744/hotspots/hotspots_300x250_v1', [[300, 600], [300, 250]], 'div-gpt-ad-1526644886853-0').addService(googletag.pubads());
              googletag.defineSlot('/1092744/hotspots/hotspots_300x250_v2', [[300, 600], [300, 250]], 'div-gpt-ad-1526644886853-1').addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
                  googletag.enableServices();
                });
</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr / hotspots.net.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p4.lF.OzURxl5xkdm7hn57S4DtwKd6cuoqCnXVDU6eT.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript" >
			/* <![CDATA[ */
			(function() {
				var d=document,
					h=d.getElementsByTagName('head')[0],
					s=d.createElement('script');
				s.type='text/javascript';
				s.async=true;
				s.src='http://test-script.dotmetrics.net/door.js?id=585';
				h.appendChild(s);
			}());
			/* ]]> */
</script>

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-56863111-1', 'auto');
			ga('create', 'UA-30375875-1', 'auto', {'name': 'oldTracker'});
            ga('create', 'UA-30375875-26', 'auto', {'name': 'hotspots'});
            ga('send', 'pageview');
            ga('oldTracker.send', 'pageview');
            ga('hotspots.send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-31828 single-format-standard mh-right-sb">
	<div class="header-top">
	<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-header-nav-container"><ul id="menu-header-nav" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://hotspots.net.hr/o-nama/">O nama</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://hotspots.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://hotspots.net.hr/kontakt/">Kontakt</a></li>
<li id="menu-item-12179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12179"><a href="http://hotspots.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-13632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13632"><a href="http://hotspots.net.hr/hotspots-partners/">Hotspots suradnici</a></li>
</ul></div>				</nav>
			
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-hr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-hr wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://hotspots.net.hr/2018/07/lovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="http://hotspots.net.hr/wp-content/plugins/sitepress-multilingual-cms/res/flags/hr.png" alt="hr" title="Hrvatski"></a>
			</li></ul>
</div>							<nav class="social-nav clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a href="https://www.facebook.com/CroatianHotSpotsMagazine"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12091"><a href="https://twitter.com/crohotspots1"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav>
					</div>
	</div>

<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://hotspots.net.hr/" title="Croatian Hot Spots" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Croatian Hot Spots</h1>
<h2 class="logo-tagline">Your Croatian tourist guide</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-dalmatian-hot-spots-container"><ul id="menu-dalmatian-hot-spots" class="menu"><li id="menu-item-176" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-176"><a href="http://hotspots.net.hr/">Početna</a></li>
<li id="menu-item-12084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12084"><a href="http://hotspots.net.hr/category/aktualno/">Aktualno</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652"><a href="http://hotspots.net.hr/category/hot-spots-destinacije/">Hot Spots</a></li>
<li id="menu-item-12085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12085"><a href="http://hotspots.net.hr/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-13613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13613"><a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-780"><a href="http://hotspots.net.hr/category/aktivni-odmor/">Be active</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://hotspots.net.hr/category/gastro/">Gastro</a></li>
<li id="menu-item-12139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12139"><a href="http://hotspots.net.hr/category/blog/">Blog</a></li>
<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="http://hotspots.net.hr/category/magazin/">Magazin</a></li>
<li id="menu-item-14715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14715"><a href="http://hotspots.net.hr/category/kontinent-top-preporuka/">Kontinent &#8211; top preporuka</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot teme</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/07/tana-toraja-rajska-dolina-u-sredistu-najcudnijeg-otoka-na-svijetu/" title="Tana Toraja – rajska dolina u središtu najčudnijeg otoka na svijetu">
					<span class="ticker-item-date">29/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Tana Toraja – rajska dolina u središtu najčudnijeg otoka na svijetu</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/07/lovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu/" title="Lovrenčevo u Petrinji – najstariji i najsvečaniji događaj u gradu">
					<span class="ticker-item-date">27/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Lovrenčevo u Petrinji – najstariji i najsvečaniji događaj u gradu</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/07/tko-kaze-da-trebate-more-vodeni-spektakli-caruju-na-kontinentu/" title="Tko kaže da trebate more? Vodeni spektakli caruju na kontinentu">
					<span class="ticker-item-date">26/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Tko kaže da trebate more? Vodeni spektakli caruju na kontinentu</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/07/easy-jet-odabrao-hrvatsku/" title="easyJet odabrao Hrvatsku za destinaciju godine!">
					<span class="ticker-item-date">25/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">easyJet odabrao Hrvatsku za destinaciju godine!</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/07/neka-ovo-ljeto-bude-posebno/" title="Neka ovo ljeto bude posebno&#8230;">
					<span class="ticker-item-date">21/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Neka ovo ljeto bude posebno&#8230;</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://hotspots.net.hr/">
				<label>
					<span class="screen-reader-text">Pretraži:</span>
					<input type="search" class="search-field" placeholder="Pretraži &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pretraži" />
			</form>			</aside>
		</div>
	</div>
</header>
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content">

<nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hotspots.net.hr" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hotspots.net.hr/category/aktualno/" itemprop="url"><span itemprop="title">Aktualno</span></a></span></nav>
<article id="post-31828" class="post-31828 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatski-proizvodi category-kontinent-top-preporuka category-lifestyle tag-petrinja">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Lovrenčevo u Petrinji – najstariji i najsvečaniji događaj u gradu</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://hotspots.net.hr/tag/petrinja/" rel="tag">Petrinja</a></div>	</header>
<div class="entry-thumbnail">
<img width="641" height="437" src="http://hotspots.net.hr/wp-content/uploads/2018/07/3-641x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
	<div class="entry-content clearfix">
		<p><strong>Najljepša ljetna fešta</strong></p>
<p>Spokoj, tišinu malog grada u ljetnim mjesecima u kojima sve diše sporije, ispuni svake godine uzbudljivo iščekivanje najstarije manifestacije. S nestrpljenjem se iščekuje vrijeme u kojem će park i okolni trgovi i ulice oživjeti  od veselog žamora domaćina i njihovih gostiju. Vrijeme je to blagdana svetoga Lovre i manifestacije Lovrenčevo, najstarijeg događaja u Petrinji kada se slavi njezin zaštitnik.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/07/4.jpg"><img class="alignnone size-full wp-image-31829" src="http://hotspots.net.hr/wp-content/uploads/2018/07/4.jpg" alt="" width="800" height="509" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/4.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/07/4-300x191.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/07/4-768x489.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><strong>Kad i gdje?</strong></p>
<p><strong>Od jutra 10. kolovoza</strong> kreću zanimljiva kulturna, tradicijska, vjerska i zabavna događanja koja se održavaju u stoljetnom gradskom parku – Strossmayerovom šetalištu. Svojom ljepotom, goste privlači predstavljanje narodne baštine petrinjskoga kraja uz domaće rukotvorine, suvenire, uporabne predmete i bogatu narodnu nošnju Pokuplja i zaleđa podno Zrinske gore.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/07/20818803_499133040433707_2202699174903800770_o.jpg"><img class="alignnone size-full wp-image-31831" src="http://hotspots.net.hr/wp-content/uploads/2018/07/20818803_499133040433707_2202699174903800770_o.jpg" alt="" width="800" height="450" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/20818803_499133040433707_2202699174903800770_o.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/07/20818803_499133040433707_2202699174903800770_o-300x169.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/07/20818803_499133040433707_2202699174903800770_o-768x432.jpg 768w, http://hotspots.net.hr/wp-content/uploads/2018/07/20818803_499133040433707_2202699174903800770_o-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/07/20818803_499133040433707_2202699174903800770_o-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/07/20818803_499133040433707_2202699174903800770_o-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/07/20818803_499133040433707_2202699174903800770_o-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/07/20818803_499133040433707_2202699174903800770_o-120x67.jpg 120w" sizes="(max-width: 800px) 100vw, 800px" /></a>Gradskim parkom nakon misnog slavlja zaori pjesma uz tambure i  ples članova kulturno umjetničkih društava i folklornih sekcija, a potom se smjenjuju glazbeno zabavni programi raznolikoga žanra za sve uzraste. Uz melodiju atraktivnih izvođača, u tradicijskim nošnjama pridružuju se mirisi i okusi domaćih proizvoda pozivajući na degustacije i zdravice.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/07/2.jpg"><img class="alignnone size-full wp-image-31833" src="http://hotspots.net.hr/wp-content/uploads/2018/07/2.jpg" alt="" width="960" height="720" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/2.jpg 960w, http://hotspots.net.hr/wp-content/uploads/2018/07/2-300x225.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/07/2-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a> A kad se spusti noć, svi putovi vode na Trg hrvatskih branitelja gdje posjetitelji mogu uživati u koncertu hrvatske estradne zvijezde. Vrhunac događaja u Petrinji, svakako je doživljaj jedinstvenog nebeskog spektakla, promatranje na otvorenom zvijezda padalica &#8211; Perzeida popularno zvanih suze svetoga Lovre. A kako bi doživljaj bio nezaboravan i edukativan, možete potražiti usluge turističkog vodiča za vrijeme boravka u Petrinji, malom gradu velikog srca.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/07/5-1.jpg"><img class="alignnone size-full wp-image-31835" src="http://hotspots.net.hr/wp-content/uploads/2018/07/5-1.jpg" alt="" width="800" height="533" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/5-1.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/07/5-1-300x200.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/07/5-1-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><strong>10 dana bogatog programa</strong></p>
<p>Kao najveća manifestacija, Lovrenčevo počinje 1. kolovoza i tijekom desetak dana nudi bogati raznovrstan program u kojem se, osim blagdana svetoga Lovre, slavi i <strong>Dan pobjede i domovinske zahvalnosti, Dan hrvatskih branitelja i Dan oslobođenja Petrinje.</strong></p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/07/6.jpg"><img class="alignnone size-full wp-image-31837" src="http://hotspots.net.hr/wp-content/uploads/2018/07/6.jpg" alt="" width="800" height="533" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/6.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/07/6-300x200.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/07/6-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><strong>Kako je nastala današnja Petrinja?</strong></p>
<p>Jedna od povijesnih zanimljivosti jest ta da je prvobitna lokacija petrinjske srednjovjekovne utvrde bila u podnožju Zrinske gore, od današnje lokacije udaljena desetak kilometra uzvodno od rijeke Petrinjčice. Do promjene položaja grada došlo je u 16. stoljeću, nakon što je kršćanska vojska osvojila osmanlijsku utvrdu i važno uporište u pokupskoj nizini te na njenim temeljima dignula novo naselje iz kojeg se razvila moderna Petrinja.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/07/Petrinja-kulturno-povijesna-cjelina.jpg"><img class="alignnone size-full wp-image-31839" src="http://hotspots.net.hr/wp-content/uploads/2018/07/Petrinja-kulturno-povijesna-cjelina.jpg" alt="" width="800" height="533" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/Petrinja-kulturno-povijesna-cjelina.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/07/Petrinja-kulturno-povijesna-cjelina-300x200.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/07/Petrinja-kulturno-povijesna-cjelina-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><strong>Ponosna tradicija višestoljetnih povijesnih prevrata</strong></p>
<p>Od doba velike bitke kada je kršćanska vojska prvi put osvojila tursku utvrdu smještenu na ušću Petrinjčice u Kupu koja se dogodila baš na blagdan svetoga Lovre 1594. godine pa sve do suvremenog doba, prva polovica kolovoza kao da je uvijek bila obilježena pozitivnim povijesnim  prevratima. Tako je u vrijeme Domovinskog rata, 6. kolovoza 1995. godine, Petrinja nakon četverogodišnje okupacije, oslobođena zbog čega je grad u to vrijeme svake godine pun veselja i dobre vibracije.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/07/Plakat-lovrencevo-018-web.jpg"><img class="alignnone size-full wp-image-31841" src="http://hotspots.net.hr/wp-content/uploads/2018/07/Plakat-lovrencevo-018-web.jpg" alt="" width="800" height="1120" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/Plakat-lovrencevo-018-web.jpg 800w, http://hotspots.net.hr/wp-content/uploads/2018/07/Plakat-lovrencevo-018-web-214x300.jpg 214w, http://hotspots.net.hr/wp-content/uploads/2018/07/Plakat-lovrencevo-018-web-768x1075.jpg 768w, http://hotspots.net.hr/wp-content/uploads/2018/07/Plakat-lovrencevo-018-web-731x1024.jpg 731w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><strong>Dobro došli u Petrinju &#8211; mali grad velikog srca!</strong></p>
<p>Sve informacije: <a href="http://petrinjaturizam.hr/">petrinjaturizam.hr</a></p>
<p>Posjetite <a href="https://hr-hr.facebook.com/TURISTI%C4%8CKA-ZAJEDNICA-GRADA-PETRINJE-124101494279297/">Facebook Turističke zajednice grada Petrinje</a></p>
<p>Fotografije preuzete: arhiv Turističke zajednice grada Petrinje</p>
<p><img class="" src="http://hotspots.net.hr/wp-content/uploads/2017/08/HTZ-2016-logo-slogan-hrvatski_rgb-mali-768x488-1.png" width="652" height="414" /></p>
<p><img class="" src="http://hotspots.net.hr/wp-content/uploads/2017/05/LOGO-TZG-PETRINJE.jpg" width="547" height="652" /></p>
<p><img src="http://hotspots.net.hr/wp-content/uploads/2017/07/FullSizeRender-1.jpg" /></p>
	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://hotspots.net.hr/2018/07/lovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu/&t=Lovrenčevo u Petrinji – najstariji i najsvečaniji događaj u gradu', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Lovrenčevo u Petrinji – najstariji i najsvečaniji događaj u gradu -&url=http://hotspots.net.hr/2018/07/lovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://hotspots.net.hr/2018/07/lovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu/&media=http://hotspots.net.hr/wp-content/uploads/2018/07/3.jpg&description=Lovrenčevo u Petrinji – najstariji i najsvečaniji događaj u gradu', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://hotspots.net.hr/2018/07/lovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div>		<h4 class="widget-title related-content-title"><span>Related Articles</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-27000 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-gastro category-hot-spots-destinacije category-kontinent-top-preporuka category-ljepota-i-zdravlje tag-petrinja">
	<div class="content-thumb content-grid-thumb"><a href="http://hotspots.net.hr/2017/10/odrzan-tradicionalni-festival-kestena/" title="Održan tradicionalni Festival kestena u Petrinji"><img width="180" height="101" src="http://hotspots.net.hr/wp-content/uploads/2017/10/PA153983-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2017/10/PA153983-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2017/10/PA153983-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2017/10/PA153983-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2017/10/PA153983-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2017/10/PA153983-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
		<h3 class="content-grid-title"><a href="http://hotspots.net.hr/2017/10/odrzan-tradicionalni-festival-kestena/" title="Održan tradicionalni Festival kestena u Petrinji" rel="bookmark">Održan tradicionalni Festival kestena u Petrinji</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-30009 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-blog category-citajmo-i-putujmo category-hrvatski-proizvodi category-kontinent-top-preporuka category-lifestyle category-magazin tag-petrinja">
	<div class="content-thumb content-grid-thumb"><a href="http://hotspots.net.hr/2018/04/prokletnik-s-peckog-jezera-predstavljamo-cudesne-petrinjske-legende/" title="Prokletnik s Peckog jezera &#8211; predstavljamo čudesne Petrinjske legende"><img width="180" height="101" src="http://hotspots.net.hr/wp-content/uploads/2018/04/IMGP4002-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/IMGP4002-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMGP4002-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMGP4002-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMGP4002-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/04/IMGP4002-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
		<h3 class="content-grid-title"><a href="http://hotspots.net.hr/2018/04/prokletnik-s-peckog-jezera-predstavljamo-cudesne-petrinjske-legende/" title="Prokletnik s Peckog jezera &#8211; predstavljamo čudesne Petrinjske legende" rel="bookmark">Prokletnik s Peckog jezera &#8211; predstavljamo čudesne Petrinjske legende</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-26863 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-gastro category-izlet-preporuka category-kontinent-top-preporuka tag-petrinja">
	<div class="content-thumb content-grid-thumb"><a href="http://hotspots.net.hr/2017/10/festival-kestena-petrinji-jesenska-kestenijada-pred-vratima/" title="FESTIVAL KESTENA U PETRINJI &#8211; jesenska kestenijada pred vratima"><img width="180" height="101" src="http://hotspots.net.hr/wp-content/uploads/2017/10/Festival-kestena-jumbo-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2017/10/Festival-kestena-jumbo-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2017/10/Festival-kestena-jumbo-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2017/10/Festival-kestena-jumbo-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2017/10/Festival-kestena-jumbo-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
		<h3 class="content-grid-title"><a href="http://hotspots.net.hr/2017/10/festival-kestena-petrinji-jesenska-kestenijada-pred-vratima/" title="FESTIVAL KESTENA U PETRINJI &#8211; jesenska kestenijada pred vratima" rel="bookmark">FESTIVAL KESTENA U PETRINJI &#8211; jesenska kestenijada pred vratima</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-24164 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-aktivni-odmor category-kontinent-top-preporuka category-lifestyle tag-petrinja">
	<div class="content-thumb content-grid-thumb"><a href="http://hotspots.net.hr/2017/06/upoznajmo-petrinju-mali-grad-velikog-srca/" title="Upoznajmo Petrinju &#8211; mali grad velikog srca"><img width="180" height="101" src="http://hotspots.net.hr/wp-content/uploads/2017/05/IMG_3131-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2017/05/IMG_3131-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2017/05/IMG_3131-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2017/05/IMG_3131-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2017/05/IMG_3131-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2017/05/IMG_3131-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
		<h3 class="content-grid-title"><a href="http://hotspots.net.hr/2017/06/upoznajmo-petrinju-mali-grad-velikog-srca/" title="Upoznajmo Petrinju &#8211; mali grad velikog srca" rel="bookmark">Upoznajmo Petrinju &#8211; mali grad velikog srca</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://hotspots.net.hr/category/hot-spots-destinacije/" class="widget-title-link">Hotspots destinacije</a></span></h4>		<div class="mh-cp-widget clearfix">		</div></div><div id="text-15" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="sidebar-ad"> <div id='div-gpt-ad-1526644886853-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526644886853-0'); }); </script> </div> </div></div>
		</div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://hotspots.net.hr/category/lifestyle/" class="widget-title-link">Lifestyle</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://hotspots.net.hr/2018/07/gastro-vlog-po-zagrebackoj-zupaniji/" title="Gastro vlog po Zagrebačkoj županiji"><img width="373" height="210" src="http://hotspots.net.hr/wp-content/uploads/2018/07/Naslovna-373x210.png" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/Naslovna-373x210.png 373w, http://hotspots.net.hr/wp-content/uploads/2018/07/Naslovna-180x101.png 180w, http://hotspots.net.hr/wp-content/uploads/2018/07/Naslovna-260x146.png 260w, http://hotspots.net.hr/wp-content/uploads/2018/07/Naslovna-120x67.png 120w" sizes="(max-width: 373px) 100vw, 373px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://hotspots.net.hr/2018/07/gastro-vlog-po-zagrebackoj-zupaniji/" title="Gastro vlog po Zagrebačkoj županiji" rel="bookmark">Gastro vlog po Zagrebačkoj županiji</a></h3>
						<div class="cp-excerpt-xl">
							<p>Autorica bloga Zagreb Honestly Andrea Pisac predstavila je bogatu gastronomiju Zagrebačke županije kroz dvije epizode vloga. Nagrađivana turistička novinarka, spisateljica i antropologinja Andrea Pisac udružila&#8230;</p>
										<a class="button" href="http://hotspots.net.hr/2018/07/gastro-vlog-po-zagrebackoj-zupaniji/">
				<span>Pročitaj više</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/07/zagorje-ovog-ljeta-s-vama-uz-odlicne-manifestacije/" title="Zagorje &#8211; ovog ljeta s vama uz odlične manifestacije"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/07/36477386_1277689802368089_3625161416702427136_n-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/36477386_1277689802368089_3625161416702427136_n-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/07/36477386_1277689802368089_3625161416702427136_n-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/07/36477386_1277689802368089_3625161416702427136_n-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/07/36477386_1277689802368089_3625161416702427136_n-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/07/zagorje-ovog-ljeta-s-vama-uz-odlicne-manifestacije/" title="Zagorje &#8211; ovog ljeta s vama uz odlične manifestacije" rel="bookmark">Zagorje &#8211; ovog ljeta s vama uz odlične manifestacije</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/07/vezite-sutra-salove-kao-kravatu-pokazimo-cemu-sluzi-navijacki-sal/" title="Vežite sutra šalove kao kravatu &#8211; pokažimo čemu služi navijački šal"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/07/kravat-pukovnija04-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/kravat-pukovnija04-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/07/kravat-pukovnija04-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/07/kravat-pukovnija04-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/07/kravat-pukovnija04-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/07/kravat-pukovnija04-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/07/vezite-sutra-salove-kao-kravatu-pokazimo-cemu-sluzi-navijacki-sal/" title="Vežite sutra šalove kao kravatu &#8211; pokažimo čemu služi navijački šal" rel="bookmark">Vežite sutra šalove kao kravatu &#8211; pokažimo čemu služi navijački šal</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/07/tko-kaze-da-trebate-more-vodeni-spektakli-caruju-na-kontinentu/" title="Tko kaže da trebate more? Vodeni spektakli caruju na kontinentu"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/07/Termalni-vodeni-park-Aquae-Balissae-autor-Miljenko-Hegedić-1-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/Termalni-vodeni-park-Aquae-Balissae-autor-Miljenko-Hegedić-1-1-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/07/Termalni-vodeni-park-Aquae-Balissae-autor-Miljenko-Hegedić-1-1-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/07/Termalni-vodeni-park-Aquae-Balissae-autor-Miljenko-Hegedić-1-1-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/07/Termalni-vodeni-park-Aquae-Balissae-autor-Miljenko-Hegedić-1-1-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/07/Termalni-vodeni-park-Aquae-Balissae-autor-Miljenko-Hegedić-1-1-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/07/tko-kaze-da-trebate-more-vodeni-spektakli-caruju-na-kontinentu/" title="Tko kaže da trebate more? Vodeni spektakli caruju na kontinentu" rel="bookmark">Tko kaže da trebate more? Vodeni spektakli caruju na kontinentu</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Prati nas na Facebooku</span></h4><div class="fb-page" data-href="https://www.facebook.com/CroatianHotSpotsMagazine" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="text-19" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="sidebar-ad"> <!-- /1092744/hotspots/hotspots_300x250_v2 --> <div id='div-gpt-ad-1526644886853-1'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526644886853-1'); }); </script> </div> </div></div>
		</div><div id="tag_cloud-5" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Teme</span></h4><div class="tagcloud"><a href="http://hotspots.net.hr/category/aktualno/" class="tag-cloud-link tag-link-38 tag-link-position-1" style="font-size: 22pt;" aria-label="Aktualno (1.262 stavke)">Aktualno</a>
<a href="http://hotspots.net.hr/category/aktivni-odmor/" class="tag-cloud-link tag-link-37 tag-link-position-2" style="font-size: 19.344827586207pt;" aria-label="Be active (455 stavki)">Be active</a>
<a href="http://hotspots.net.hr/category/blog/" class="tag-cloud-link tag-link-41 tag-link-position-3" style="font-size: 16.629310344828pt;" aria-label="Blog (161 stavka)">Blog</a>
<a href="http://hotspots.net.hr/category/daleka-putovanja/" class="tag-cloud-link tag-link-477 tag-link-position-4" style="font-size: 8pt;" aria-label="Daleka putovanja (5 stavki)">Daleka putovanja</a>
<a href="http://hotspots.net.hr/category/destinacija-mjeseca/" class="tag-cloud-link tag-link-47 tag-link-position-5" style="font-size: 14.336206896552pt;" aria-label="Destinacija mjeseca (67 stavki)">Destinacija mjeseca</a>
<a href="http://hotspots.net.hr/category/fijet-croatia/" class="tag-cloud-link tag-link-249 tag-link-position-6" style="font-size: 11.258620689655pt;" aria-label="Fijet Croatia (20 stavki)">Fijet Croatia</a>
<a href="http://hotspots.net.hr/category/gastro/" class="tag-cloud-link tag-link-39 tag-link-position-7" style="font-size: 18.741379310345pt;" aria-label="Gastro (359 stavki)">Gastro</a>
<a href="http://hotspots.net.hr/category/hot-spots-destinacije/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 20.491379310345pt;" aria-label="Hot Spots destinacije (705 stavki)">Hot Spots destinacije</a>
<a href="http://hotspots.net.hr/category/hrvatski-proizvodi/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 16.870689655172pt;" aria-label="Hrvatski proizvodi (177 stavki)">Hrvatski proizvodi</a>
<a href="http://hotspots.net.hr/category/izlet-preporuka/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 15.724137931034pt;" aria-label="Izlet preporuka (113 stavki)">Izlet preporuka</a>
<a href="http://hotspots.net.hr/category/kontinent-top-preporuka/" class="tag-cloud-link tag-link-114 tag-link-position-11" style="font-size: 18.620689655172pt;" aria-label="Kontinent - top preporuka (342 stavke)">Kontinent - top preporuka</a>
<a href="http://hotspots.net.hr/category/lifestyle/" class="tag-cloud-link tag-link-32 tag-link-position-12" style="font-size: 20.068965517241pt;" aria-label="Lifestyle (596 stavki)">Lifestyle</a>
<a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/" class="tag-cloud-link tag-link-106 tag-link-position-13" style="font-size: 13.793103448276pt;" aria-label="Ljepota i zdravlje (54 stavke)">Ljepota i zdravlje</a>
<a href="http://hotspots.net.hr/category/magazin/" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 17.534482758621pt;" aria-label="Magazin (230 stavki)">Magazin</a>
<a href="http://hotspots.net.hr/category/ne-propustite/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 15.905172413793pt;" aria-label="Ne propustite (122 stavke)">Ne propustite</a>
<a href="http://hotspots.net.hr/category/novo/" class="tag-cloud-link tag-link-40 tag-link-position-16" style="font-size: 19.646551724138pt;" aria-label="Novo (511 stavki)">Novo</a>
<a href="http://hotspots.net.hr/category/putopisi/" class="tag-cloud-link tag-link-185 tag-link-position-17" style="font-size: 10.534482758621pt;" aria-label="Putopisi (15 stavki)">Putopisi</a>
<a href="http://hotspots.net.hr/category/savjetnik-za-putovanja/" class="tag-cloud-link tag-link-478 tag-link-position-18" style="font-size: 9.8103448275862pt;" aria-label="Savjetnik za putovanja (11 stavki)">Savjetnik za putovanja</a>
<a href="http://hotspots.net.hr/category/uncategorised/" class="tag-cloud-link tag-link-1 tag-link-position-19" style="font-size: 15.301724137931pt;" aria-label="uncategorised (96 stavki)">uncategorised</a>
<a href="http://hotspots.net.hr/category/citajmo-i-putujmo/" class="tag-cloud-link tag-link-42 tag-link-position-20" style="font-size: 11.620689655172pt;" aria-label="Čitajmo i putujmo (23 stavke)">Čitajmo i putujmo</a></div>
</div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/" class="widget-title-link">Ljepota i zdravlje</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://hotspots.net.hr/2018/07/tko-kaze-da-trebate-more-vodeni-spektakli-caruju-na-kontinentu/" title="Tko kaže da trebate more? Vodeni spektakli caruju na kontinentu"><img width="373" height="210" src="http://hotspots.net.hr/wp-content/uploads/2018/07/Termalni-vodeni-park-Aquae-Balissae-autor-Miljenko-Hegedić-1-1-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/Termalni-vodeni-park-Aquae-Balissae-autor-Miljenko-Hegedić-1-1-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/07/Termalni-vodeni-park-Aquae-Balissae-autor-Miljenko-Hegedić-1-1-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/07/Termalni-vodeni-park-Aquae-Balissae-autor-Miljenko-Hegedić-1-1-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/07/Termalni-vodeni-park-Aquae-Balissae-autor-Miljenko-Hegedić-1-1-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/07/Termalni-vodeni-park-Aquae-Balissae-autor-Miljenko-Hegedić-1-1-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://hotspots.net.hr/2018/07/tko-kaze-da-trebate-more-vodeni-spektakli-caruju-na-kontinentu/" title="Tko kaže da trebate more? Vodeni spektakli caruju na kontinentu" rel="bookmark">Tko kaže da trebate more? Vodeni spektakli caruju na kontinentu</a></h3>
						<div class="cp-excerpt-xl">
							<p>Niste u prilici provesti odmor brčkajući se u moru? Ništa zato jer na najviše sat vremena udaljenosti od Metropole, u Bjelovarsko – bilogorskoj županiji, imate&#8230;</p>
										<a class="button" href="http://hotspots.net.hr/2018/07/tko-kaze-da-trebate-more-vodeni-spektakli-caruju-na-kontinentu/">
				<span>Pročitaj više</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/07/besplatni-filmovi-pod-vedrim-nebom-i-zvijezdama-dozivite-rijecno-ljetno-kino/" title="Besplatni filmovi pod vedrim nebom i zvijezdama  &#8211; doživite Riječno ljetno kino"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/07/59a7243-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/07/59a7243-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/07/59a7243-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/07/59a7243-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/07/59a7243-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/07/59a7243-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/07/besplatni-filmovi-pod-vedrim-nebom-i-zvijezdama-dozivite-rijecno-ljetno-kino/" title="Besplatni filmovi pod vedrim nebom i zvijezdama  &#8211; doživite Riječno ljetno kino" rel="bookmark">Besplatni filmovi pod vedrim nebom i zvijezdama  &#8211; doživite Riječno ljetno kino</a></h3>
					</article>
					<hr class="mh-separator">		</div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright 2015 Croatian Hotspots</p>
</div>
<div style="float:right">
            Powered by <a href="http://net.hr/" target="_blank">Net.hr</a> - Tu počinje internet <img src="https://s1.wp.com/wp-content/themes/vip/adriaticmedia-nethr/img/logo.png" style="position: relative; float:right; top: -10px; margin-left: 20px;">
        </div>    
		</div>
	</div>
</footer>
<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon  first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhotspots.net.hr%2F2018%2F07%2Flovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu%2F&amp;t=Lovren%C4%8Devo+u+Petrinji+%E2%80%93+najstariji+i+najsve%C4%8Daniji+doga%C4%91aj+u+gradu" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/hr/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"0"};
var crestaPermalink = {"thePermalink":"http:\/\/hotspots.net.hr\/2018\/07\/lovrencevo-u-petrinji-najstariji-i-najsvecaniji-dogadaj-u-gradu\/","themorezero":"nomore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
</body>
</html>
