<!DOCTYPE html>
<html class="no-js" lang="hr" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<title>Vrhunski dokumentarci obilježiti će početak listopada - dođite u Bjelovar - Croatian Hot Spots</title>
<link rel="alternate" hreflang="hr" href="http://hotspots.net.hr/2018/09/vrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar/" />

<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kaže se kako ono što nije zapisano, nije ni ostalo u nekom trajnom sjećanju, možda bi se to moglo reći i za dokumentarni film. Možda samo iskusno oko Pogledajte raspored filmova, pronađite nešto za svoj ukus, i svakako dok traje ovaj festival posjetite Bjelovar."/>
<link rel="canonical" href="http://hotspots.net.hr/2018/09/vrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vrhunski dokumentarci obilježiti će početak listopada - dođite u Bjelovar - Croatian Hot Spots" />
<meta property="og:description" content="Kaže se kako ono što nije zapisano, nije ni ostalo u nekom trajnom sjećanju, možda bi se to moglo reći i za dokumentarni film. Možda samo iskusno oko Pogledajte raspored filmova, pronađite nešto za svoj ukus, i svakako dok traje ovaj festival posjetite Bjelovar." />
<meta property="og:url" content="http://hotspots.net.hr/2018/09/vrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar/" />
<meta property="og:site_name" content="Croatian Hot Spots" />
<meta property="article:section" content="Aktualno" />
<meta property="article:published_time" content="2018-09-17T12:44:51+02:00" />
<meta property="article:modified_time" content="2018-09-17T14:23:33+02:00" />
<meta property="og:updated_time" content="2018-09-17T14:23:33+02:00" />
<meta property="og:image" content="http://hotspots.net.hr/wp-content/uploads/2018/09/41184362_1979970198727253_1657313577561751552_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Croatian Hot Spots &raquo; Kanal" href="http://hotspots.net.hr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hotspots.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://hotspots.net.hr/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://hotspots.net.hr/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//hotspots.net.hr/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='http://hotspots.net.hr/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='http://hotspots.net.hr/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.23' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='http://hotspots.net.hr/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.23' type='text/css' media='screen' />
<link rel='stylesheet' id='mh-newsdesk-parent-style-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsdesk-child-style-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk_child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk_child/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='oikCSS-css'  href='http://hotspots.net.hr/wp-content/plugins/oik/oik.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://hotspots.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://hotspots.net.hr/wp-json/' />
<link rel='shortlink' href='http://hotspots.net.hr/?p=33117' />
<link rel="alternate" type="application/json+oembed" href="http://hotspots.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F09%2Fvrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hotspots.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F09%2Fvrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.6 stt:22,1;" />
<style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://hotspots.net.hr/2018/09/vrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Vrhunski dokumentarci obilježiti će početak listopada - dođite u Bjelovar" /><meta property="og:description" 	content="Kaže se kako ono što nije zapisano, nije ni ostalo u nekom trajnom sjećanju, možda" /><meta property="og:image" 		content="http://hotspots.net.hr/wp-content/uploads/2018/09/41184362_1979970198727253_1657313577561751552_n.jpg" />	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #117ab4; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #117ab4; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #117ab4; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://hotspots.net.hr/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.mh-share-buttons {
    visibility: hidden;
}		</style>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  </script>

<script>
  googletag.cmd.push(function() {
          googletag.defineSlot('/1092744/hotspots/hotspots_300x250_v1', [[300, 600], [300, 250]], 'div-gpt-ad-1526644886853-0').addService(googletag.pubads());
              googletag.defineSlot('/1092744/hotspots/hotspots_300x250_v2', [[300, 600], [300, 250]], 'div-gpt-ad-1526644886853-1').addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
                  googletag.enableServices();
                });
</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr / hotspots.net.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p4.lF.OzURxl5xkdm7hn57S4DtwKd6cuoqCnXVDU6eT.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript" >
			/* <![CDATA[ */
			(function() {
				var d=document,
					h=d.getElementsByTagName('head')[0],
					s=d.createElement('script');
				s.type='text/javascript';
				s.async=true;
				s.src='http://test-script.dotmetrics.net/door.js?id=585';
				h.appendChild(s);
			}());
			/* ]]> */
</script>

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-56863111-1', 'auto');
			ga('create', 'UA-30375875-1', 'auto', {'name': 'oldTracker'});
            ga('create', 'UA-30375875-26', 'auto', {'name': 'hotspots'});
            ga('send', 'pageview');
            ga('oldTracker.send', 'pageview');
            ga('hotspots.send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-33117 single-format-standard mh-right-sb">
	<div class="header-top">
	<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-header-nav-container"><ul id="menu-header-nav" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://hotspots.net.hr/o-nama/">O nama</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://hotspots.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://hotspots.net.hr/kontakt/">Kontakt</a></li>
<li id="menu-item-12179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12179"><a href="http://hotspots.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-13632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13632"><a href="http://hotspots.net.hr/hotspots-partners/">Hotspots suradnici</a></li>
</ul></div>				</nav>
			
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-hr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-hr wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://hotspots.net.hr/2018/09/vrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="http://hotspots.net.hr/wp-content/plugins/sitepress-multilingual-cms/res/flags/hr.png" alt="hr" title="Hrvatski"></a>
			</li></ul>
</div>							<nav class="social-nav clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a href="https://www.facebook.com/CroatianHotSpotsMagazine"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12091"><a href="https://twitter.com/crohotspots1"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav>
					</div>
	</div>

<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://hotspots.net.hr/" title="Croatian Hot Spots" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Croatian Hot Spots</h1>
<h2 class="logo-tagline">Your Croatian tourist guide</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-dalmatian-hot-spots-container"><ul id="menu-dalmatian-hot-spots" class="menu"><li id="menu-item-176" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-176"><a href="http://hotspots.net.hr/">Početna</a></li>
<li id="menu-item-12084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12084"><a href="http://hotspots.net.hr/category/aktualno/">Aktualno</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652"><a href="http://hotspots.net.hr/category/hot-spots-destinacije/">Hot Spots</a></li>
<li id="menu-item-12085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12085"><a href="http://hotspots.net.hr/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-13613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13613"><a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-780"><a href="http://hotspots.net.hr/category/aktivni-odmor/">Be active</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://hotspots.net.hr/category/gastro/">Gastro</a></li>
<li id="menu-item-12139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12139"><a href="http://hotspots.net.hr/category/blog/">Blog</a></li>
<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12140"><a href="http://hotspots.net.hr/category/magazin/">Magazin</a></li>
<li id="menu-item-14715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14715"><a href="http://hotspots.net.hr/category/kontinent-top-preporuka/">Kontinent &#8211; top preporuka</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot teme</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/09/vrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar/" title="Vrhunski dokumentarci obilježiti će početak listopada &#8211; dođite u Bjelovar">
					<span class="ticker-item-date">17/09/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Vrhunski dokumentarci obilježiti će početak listopada &#8211; dođite u Bjelovar</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/09/divlji-sipak-zdravlje-s-domacih-livada/" title="Divlji šipak &#8211; zdravlje s domaćih livada">
					<span class="ticker-item-date">16/09/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Divlji šipak &#8211; zdravlje s domaćih livada</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/09/turisticka-zajednica-dubrovacko-neretvanske-zupanije-predstavila-je-novi-promotivni-film/" title="Turistička zajednica Dubrovačko-neretvanske županije predstavila je novi promotivni film">
					<span class="ticker-item-date">14/09/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Turistička zajednica Dubrovačko-neretvanske županije predstavila je novi promotivni film</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/09/moze-li-hrvatski-turizam-trajati-365-dana-u-godini/" title="Može li hrvatski turizam trajati 365 dana u godini?">
					<span class="ticker-item-date">14/09/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Može li hrvatski turizam trajati 365 dana u godini?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/09/magicna-jesen-hrvatskog-zagorja-legendfest-i-100-zagorsko/" title="Magična jesen Hrvatskog Zagorja – Legendfest i 100% Zagorsko">
					<span class="ticker-item-date">12/09/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Magična jesen Hrvatskog Zagorja – Legendfest i 100% Zagorsko</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://hotspots.net.hr/">
				<label>
					<span class="screen-reader-text">Pretraži:</span>
					<input type="search" class="search-field" placeholder="Pretraži &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pretraži" />
			</form>			</aside>
		</div>
	</div>
</header>
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content">

<nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hotspots.net.hr" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hotspots.net.hr/category/aktualno/" itemprop="url"><span itemprop="title">Aktualno</span></a></span></nav>
<article id="post-33117" class="post-33117 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-kontinent-top-preporuka category-lifestyle category-magazin category-ne-propustite">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Vrhunski dokumentarci obilježiti će početak listopada &#8211; dođite u Bjelovar</h1>
			</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="http://hotspots.net.hr/wp-content/uploads/2018/09/41184362_1979970198727253_1657313577561751552_n-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/41184362_1979970198727253_1657313577561751552_n-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/09/41184362_1979970198727253_1657313577561751552_n-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/09/41184362_1979970198727253_1657313577561751552_n-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/09/41184362_1979970198727253_1657313577561751552_n-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/09/41184362_1979970198727253_1657313577561751552_n-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
	<div class="entry-content clearfix">
		<p>Kaže se kako ono što nije zapisano, nije ni ostalo u nekom trajnom sjećanju, možda bi se to moglo reći i za dokumentarni film. Možda samo iskusno oko dobrog režisera pronađe priču koju vrijedi ispričati, temu u kojoj akteri filma svjedoče svoj život i svoje sudbine,  a snimljeni materijal ostaje kao trajni zapis jednog vremena i prostora.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/09/22141196_1574908022566808_4193058596431869109_n.jpg"><img class="alignnone size-full wp-image-33122" src="http://hotspots.net.hr/wp-content/uploads/2018/09/22141196_1574908022566808_4193058596431869109_n.jpg" alt="" width="960" height="619" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/22141196_1574908022566808_4193058596431869109_n.jpg 960w, http://hotspots.net.hr/wp-content/uploads/2018/09/22141196_1574908022566808_4193058596431869109_n-300x193.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/09/22141196_1574908022566808_4193058596431869109_n-768x495.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p>I na tom tragu nastaje dobar dokumentarac, a upravo svi zaljubljenici u taj žanr imaju priliku svake godine u <a href="http://turizam-bilogorabjelovar.com.hr/">Bjelovaru</a>  početkom listopada vidjeti neke od najboljih svjetskih i hrvatskih profesionalnih dokumentaraca na 13. DOKUart festivalu.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/09/38420940_1928053387252268_546509720555356160_n.jpg"><img class="alignnone size-full wp-image-33118" src="http://hotspots.net.hr/wp-content/uploads/2018/09/38420940_1928053387252268_546509720555356160_n.jpg" alt="" width="960" height="640" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/38420940_1928053387252268_546509720555356160_n.jpg 960w, http://hotspots.net.hr/wp-content/uploads/2018/09/38420940_1928053387252268_546509720555356160_n-300x200.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/09/38420940_1928053387252268_546509720555356160_n-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p>Tako će se od <strong>6. do 12. listopada</strong> u ugodnom prostoru bjelovarskog kina prikazat brojni dokumentarci, kao i dodijeliti nagrade za najbolje filmove.  I ove godine selektorica festivala je <strong>Rada Šešić,</strong> svjetski poznata scenaristica, redateljica i filmska kritičarka. Ona je svoj rodni <a href="http://turizam-bilogorabjelovar.com.hr/">Bjelovar</a> i bjelovarsku publiku već navikla na  dokumentarističke „poslastice“, pa smo sasvim sigurni kako nas iz najavljenog programa očekuju filmovi koje svakako vrijedi pogledati.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/09/22448394_1586269138097363_4646385129184811131_n.jpg"><img class="alignnone size-full wp-image-33120" src="http://hotspots.net.hr/wp-content/uploads/2018/09/22448394_1586269138097363_4646385129184811131_n.jpg" alt="" width="960" height="635" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/22448394_1586269138097363_4646385129184811131_n.jpg 960w, http://hotspots.net.hr/wp-content/uploads/2018/09/22448394_1586269138097363_4646385129184811131_n-300x198.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/09/22448394_1586269138097363_4646385129184811131_n-768x508.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p>Najbolji dokumentarni filmovi od Indije, preko Španjolske, pa do Nizozemske i Hrvatske moći će se vidjeti na velikom platnu. Ali <a href="http://dokuart.hr/"><strong>DOKUart</strong></a> je odavno prešao granice kinodvorane. Svake godine započinje projekcijom pod nazivom <strong>„DOKUart pod zvijezdama“</strong> koja se i ove godine održala na jednom od najljepših bilogorskih proplanaka na izletištu<strong> „Vrata Bilogore“</strong>. Staviti filmsko platno na livadu, iza koje se vidi dobar dio središnje Hrvatske, za sjedalice iskoristiti slamu i tople deke. <strong>Ima li boljeg poziva da se s nekim stisnete u zalasku sunca, dočekate prve zvijezde dok gledate film na otvorenom? </strong>Kako nas organizatori festivala svake godine iznenade nekom projekcijom na neobičnom mjestu, za ovu godinu iskoristit će prostor bjelovarskih bazena, ali publika će ipak ostati suha, jer je kupališna sezona iza nas, a prazni bazen bit će neobična kinodvorana na otvorenom.</p>
<p>&nbsp;</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/09/41472405_1985025954888344_2614236268250267648_n.jpg"><img class="alignnone size-full wp-image-33132" src="http://hotspots.net.hr/wp-content/uploads/2018/09/41472405_1985025954888344_2614236268250267648_n.jpg" alt="" width="674" height="960" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/41472405_1985025954888344_2614236268250267648_n.jpg 674w, http://hotspots.net.hr/wp-content/uploads/2018/09/41472405_1985025954888344_2614236268250267648_n-211x300.jpg 211w" sizes="(max-width: 674px) 100vw, 674px" /></a></p>
<p>Kako je <a href="http://dokuart.hr/">DOKUart</a> po svemu poseban , tako se i karte kupuju u popularnom autobusu „Vinko“ koji je parkiran u samom središtu grada, na bjelovarskom Korzu. A u autobusu uvijek ima dovoljno mjesta kako bi poneki od filmova s prijašnjih festivala mogli pogledati upravo u njemu, pa neka netko kaže kako autobus služi samo za prijevoz putnika?! Vi se možete pohvaliti da ste u njemu pogledali i dokumentarac.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/09/14650646_715893001896942_8757550549371037904_n.jpg"><img class="alignnone size-full wp-image-33126" src="http://hotspots.net.hr/wp-content/uploads/2018/09/14650646_715893001896942_8757550549371037904_n.jpg" alt="" width="960" height="639" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/14650646_715893001896942_8757550549371037904_n.jpg 960w, http://hotspots.net.hr/wp-content/uploads/2018/09/14650646_715893001896942_8757550549371037904_n-300x200.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/09/14650646_715893001896942_8757550549371037904_n-768x511.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p>Zanimljivost ovog festivala je kako ima i svoja gostovanja. Prvo odlazi s dva filma u kino „Tuškanac“ u Zagrebu, a u međuvremenu gostuje na selu. Već nekoliko godina njeguje se tradicija prikazivanje filmova u nekom od sela koja okružuju Bjelovar. Tako će ove godina publika u Bereku, koja nema priliku doći do velikih kinodvorana moći uživati u dobrom dokumentarcu.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/09/41213379_1979969945393945_2908176532839071744_n.jpg"><img class="alignnone size-full wp-image-33128" src="http://hotspots.net.hr/wp-content/uploads/2018/09/41213379_1979969945393945_2908176532839071744_n.jpg" alt="" width="960" height="627" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/41213379_1979969945393945_2908176532839071744_n.jpg 960w, http://hotspots.net.hr/wp-content/uploads/2018/09/41213379_1979969945393945_2908176532839071744_n-300x196.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/09/41213379_1979969945393945_2908176532839071744_n-768x502.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p><a href="http://dokuart.hr/">DOKUart</a> i udruga koja ga organizira njeguje tradiciju prikazivanja filmova i kada nije festival, tako su u svome prostoru uredili „Filmodrom“. U ovom „filmskom dnevnom boravku“ kroz cijelu godinu održavaju se projekcije, radionice s mladima i predavanja iz medijske kulture. I upravo kroz rad s mladima možda se stvaraju neki novi režiseri koji će i dalje njegovati tradiciju snimanja dobrih filmova, kako igranih, tako i dokumentarnih.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/09/Jumbo-jpg.png"><img class="alignnone size-full wp-image-33136" src="http://hotspots.net.hr/wp-content/uploads/2018/09/Jumbo-jpg.png" alt="" width="804" height="595" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/Jumbo-jpg.png 804w, http://hotspots.net.hr/wp-content/uploads/2018/09/Jumbo-jpg-300x222.png 300w, http://hotspots.net.hr/wp-content/uploads/2018/09/Jumbo-jpg-768x568.png 768w" sizes="(max-width: 804px) 100vw, 804px" /></a></p>
<p>&nbsp;</p>
<p>Pogledajte raspored filmova, pronađite nešto za svoj ukus, i svakako dok traje ovaj festival posjetite Bjelovar. Ako i niste stigli na projekciju filma na otvorenom, nije važno, sami se zaputite na neki od bilogorskih proplanaka, gdje će vas za nagradu dočekati jedan od najljepših „filmskih“ zalazaka sunca i pružiti vam doživljaj za pamćenje.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/09/41472405_1985025954888344_2614236268250267648_n.jpg"><img class="alignnone size-full wp-image-33132" src="http://hotspots.net.hr/wp-content/uploads/2018/09/41472405_1985025954888344_2614236268250267648_n.jpg" alt="" width="674" height="960" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/41472405_1985025954888344_2614236268250267648_n.jpg 674w, http://hotspots.net.hr/wp-content/uploads/2018/09/41472405_1985025954888344_2614236268250267648_n-211x300.jpg 211w" sizes="(max-width: 674px) 100vw, 674px" /></a></p>
<p>Autor:<strong> Slaven Klobučar</strong></p>
<p>Informacije: <a href="http://dokuart.hr/">DOKUart</a></p>
<p>Izvor: <a href="http://turizam-bilogorabjelovar.com.hr/">Turistička zajednica Bilogora &#8211; Bjelovar</a></p>
<p><strong>Fotografije uz dopuštenje: TZ Bilogora &#8211; Bjelovar i DOKUart</strong></p>
<p><img class="" src="http://hotspots.net.hr/wp-content/uploads/2017/08/HTZ-2016-logo-slogan-hrvatski_rgb-mali-768x488-1.png" width="543" height="344" /></p>
<p><img class="" src="http://hotspots.net.hr/wp-content/uploads/2018/01/TZ-BB-003-240x300.png" width="520" height="650" /></p>
<p><img class="" src="http://hotspots.net.hr/wp-content/uploads/2016/10/TZBBZ_Nova_11_-1.jpg" alt="tzbbz_nova_11_" width="528" height="287" /></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-before"><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhotspots.net.hr%2F2018%2F09%2Fvrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar%2F&t=Vrhunski+dokumentarci+obilje%C5%BEiti+%C4%87e+po%C4%8Detak+listopada+-+do%C4%91ite+u+Bjelovar" class="dpsp-network-btn dpsp-facebook dpsp-has-count dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span><span class="dpsp-network-count">0</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F09%2Fvrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar%2F" class="dpsp-network-btn dpsp-google-plus"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Vrhunski+dokumentarci+obilje%C5%BEiti+%C4%87e+po%C4%8Detak+listopada+-+do%C4%91ite+u+Bjelovar&url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F09%2Fvrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Tweet</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-has-count"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pin</span><span class="dpsp-network-count">0</span></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F09%2Fvrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar%2F&title=Vrhunski+dokumentarci+obilje%C5%BEiti+%C4%87e+po%C4%8Detak+listopada+-+do%C4%91ite+u+Bjelovar&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-has-count dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">LinkedIn</span><span class="dpsp-network-count">0</span></span></a></li></ul></div>	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://hotspots.net.hr/2018/09/vrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar/&t=Vrhunski dokumentarci obilježiti će početak listopada &#8211; dođite u Bjelovar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Vrhunski dokumentarci obilježiti će početak listopada &#8211; dođite u Bjelovar -&url=http://hotspots.net.hr/2018/09/vrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://hotspots.net.hr/2018/09/vrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar/&media=http://hotspots.net.hr/wp-content/uploads/2018/09/41184362_1979970198727253_1657313577561751552_n.jpg&description=Vrhunski dokumentarci obilježiti će početak listopada &#8211; dođite u Bjelovar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://hotspots.net.hr/2018/09/vrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://hotspots.net.hr/category/hot-spots-destinacije/" class="widget-title-link">Hotspots destinacije</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://hotspots.net.hr/2018/08/spektakl-alka-ples-slobode-odusevio-publiku/" title="Spektakl &#8220;Alka &#8211; ples slobode&#8221; oduševio publiku!"><img width="373" height="210" src="http://hotspots.net.hr/wp-content/uploads/2018/08/39409193_738621906469509_7427206616199462912_n-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/08/39409193_738621906469509_7427206616199462912_n-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/08/39409193_738621906469509_7427206616199462912_n-300x169.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/08/39409193_738621906469509_7427206616199462912_n-768x431.jpg 768w, http://hotspots.net.hr/wp-content/uploads/2018/08/39409193_738621906469509_7427206616199462912_n-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/08/39409193_738621906469509_7427206616199462912_n-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/08/39409193_738621906469509_7427206616199462912_n-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/08/39409193_738621906469509_7427206616199462912_n-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/08/39409193_738621906469509_7427206616199462912_n.jpg 940w" sizes="(max-width: 373px) 100vw, 373px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://hotspots.net.hr/2018/08/spektakl-alka-ples-slobode-odusevio-publiku/" title="Spektakl &#8220;Alka &#8211; ples slobode&#8221; oduševio publiku!" rel="bookmark">Spektakl &#8220;Alka &#8211; ples slobode&#8221; oduševio publiku!</a></h3>
						<div class="cp-excerpt-xl">
							<p>22. kolovoza 2018. Pod južnim zidinama Starog grada i pred mnoštvom oduševljene publike u organizaciji Turističke zajednice Grada Sinja, u subotu 18. kolovoza na oduševljenje publike održan&#8230;</p>
										<a class="button" href="http://hotspots.net.hr/2018/08/spektakl-alka-ples-slobode-odusevio-publiku/">
				<span>Pročitaj više</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/09/pet-razloga-zasto-je-vela-luka-idealno-odrediste-za-zaljubljene/" title="Pet razloga zašto je Vela Luka idealno odredište za zaljubljene!"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/09/40093931_1057260491121691_6681408476079456256_o-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/40093931_1057260491121691_6681408476079456256_o-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/09/40093931_1057260491121691_6681408476079456256_o-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/09/40093931_1057260491121691_6681408476079456256_o-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/09/40093931_1057260491121691_6681408476079456256_o-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/09/40093931_1057260491121691_6681408476079456256_o-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/09/pet-razloga-zasto-je-vela-luka-idealno-odrediste-za-zaljubljene/" title="Pet razloga zašto je Vela Luka idealno odredište za zaljubljene!" rel="bookmark">Pet razloga zašto je Vela Luka idealno odredište za zaljubljene!</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/08/najvecim-mozaikom-na-svijetu-vela-luka-postaje-grad-mozaika/" title="Najvećim mozaikom na svijetu, Vela Luka postaje grad mozaika"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/08/13119907_1269857359708526_6882740224974358728_o-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/08/13119907_1269857359708526_6882740224974358728_o-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/08/13119907_1269857359708526_6882740224974358728_o-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/08/13119907_1269857359708526_6882740224974358728_o-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/08/13119907_1269857359708526_6882740224974358728_o-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/08/13119907_1269857359708526_6882740224974358728_o-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/08/najvecim-mozaikom-na-svijetu-vela-luka-postaje-grad-mozaika/" title="Najvećim mozaikom na svijetu, Vela Luka postaje grad mozaika" rel="bookmark">Najvećim mozaikom na svijetu, Vela Luka postaje grad mozaika</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/09/moze-li-hrvatski-turizam-365-2-korak/" title="Može li hrvatski turizam 365? – 2. korak"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/09/PSX_20171004_135048-768x512-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/PSX_20171004_135048-768x512-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/09/PSX_20171004_135048-768x512-768x437.jpg 768w, http://hotspots.net.hr/wp-content/uploads/2018/09/PSX_20171004_135048-768x512-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/09/PSX_20171004_135048-768x512-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/09/PSX_20171004_135048-768x512-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/09/moze-li-hrvatski-turizam-365-2-korak/" title="Može li hrvatski turizam 365? – 2. korak" rel="bookmark">Može li hrvatski turizam 365? – 2. korak</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-15" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="sidebar-ad"> <div id='div-gpt-ad-1526644886853-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526644886853-0'); }); </script> </div> </div></div>
		</div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://hotspots.net.hr/category/lifestyle/" class="widget-title-link">Lifestyle</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://hotspots.net.hr/2018/09/divlji-sipak-zdravlje-s-domacih-livada/" title="Divlji šipak &#8211; zdravlje s domaćih livada"><img width="373" height="210" src="http://hotspots.net.hr/wp-content/uploads/2018/09/IMG_20180916_074508_239-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/IMG_20180916_074508_239-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/09/IMG_20180916_074508_239-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/09/IMG_20180916_074508_239-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/09/IMG_20180916_074508_239-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/09/IMG_20180916_074508_239-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://hotspots.net.hr/2018/09/divlji-sipak-zdravlje-s-domacih-livada/" title="Divlji šipak &#8211; zdravlje s domaćih livada" rel="bookmark">Divlji šipak &#8211; zdravlje s domaćih livada</a></h3>
						<div class="cp-excerpt-xl">
							<p>Divlji šipak je 100% ekološki i 100&amp; prirodni proizvod. To je šipak iz srca malim dijelom dotaknute prirode. Ručno se bere i sortira. Šipak se može&#8230;</p>
										<a class="button" href="http://hotspots.net.hr/2018/09/divlji-sipak-zdravlje-s-domacih-livada/">
				<span>Pročitaj više</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/09/22-medunarodni-festival-cipke-u-lepoglavi-tradicija-koja-opstaje/" title="22. međunarodni festival čipke u Lepoglavi &#8211; tradicija koja opstaje"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/09/Čipka-foto-TZ-Varaždinske-županije-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/Čipka-foto-TZ-Varaždinske-županije-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/09/Čipka-foto-TZ-Varaždinske-županije-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/09/Čipka-foto-TZ-Varaždinske-županije-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/09/Čipka-foto-TZ-Varaždinske-županije-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/09/22-medunarodni-festival-cipke-u-lepoglavi-tradicija-koja-opstaje/" title="22. međunarodni festival čipke u Lepoglavi &#8211; tradicija koja opstaje" rel="bookmark">22. međunarodni festival čipke u Lepoglavi &#8211; tradicija koja opstaje</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/09/velika-prirodne-ljepote-i-bogatstvo-obicaja/" title="Velika &#8211; Prirodne ljepote i bogatstvo običaja"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/09/PP-Papuk-2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/PP-Papuk-2-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/09/PP-Papuk-2-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/09/PP-Papuk-2-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/09/PP-Papuk-2-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/09/PP-Papuk-2-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/09/velika-prirodne-ljepote-i-bogatstvo-obicaja/" title="Velika &#8211; Prirodne ljepote i bogatstvo običaja" rel="bookmark">Velika &#8211; Prirodne ljepote i bogatstvo običaja</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/08/zagorske-manifestacije/" title="Od tradicionalnih festivala, gastro evenata i  škrinjice starih običaja &#8211; Zagorske manifestacije zovu vas na odličan provod"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/08/15_Branko-Balaško_01725689_Jesenje-777x437-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/08/15_Branko-Balaško_01725689_Jesenje-777x437-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/08/15_Branko-Balaško_01725689_Jesenje-777x437-300x169.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/08/15_Branko-Balaško_01725689_Jesenje-777x437-768x432.jpg 768w, http://hotspots.net.hr/wp-content/uploads/2018/08/15_Branko-Balaško_01725689_Jesenje-777x437-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/08/15_Branko-Balaško_01725689_Jesenje-777x437-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/08/15_Branko-Balaško_01725689_Jesenje-777x437-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/08/15_Branko-Balaško_01725689_Jesenje-777x437.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/08/zagorske-manifestacije/" title="Od tradicionalnih festivala, gastro evenata i  škrinjice starih običaja &#8211; Zagorske manifestacije zovu vas na odličan provod" rel="bookmark">Od tradicionalnih festivala, gastro evenata i  škrinjice starih običaja &#8211; Zagorske manifestacije zovu vas na odličan provod</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Prati nas na Facebooku</span></h4><div class="fb-page" data-href="https://www.facebook.com/CroatianHotSpotsMagazine" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="text-19" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="sidebar-ad"> <!-- /1092744/hotspots/hotspots_300x250_v2 --> <div id='div-gpt-ad-1526644886853-1'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526644886853-1'); }); </script> </div> </div></div>
		</div><div id="tag_cloud-5" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Teme</span></h4><div class="tagcloud"><a href="http://hotspots.net.hr/category/aktualno/" class="tag-cloud-link tag-link-38 tag-link-position-1" style="font-size: 22pt;" aria-label="Aktualno (1.318 stavki)">Aktualno</a>
<a href="http://hotspots.net.hr/category/aktivni-odmor/" class="tag-cloud-link tag-link-37 tag-link-position-2" style="font-size: 19.162162162162pt;" aria-label="Be active (469 stavki)">Be active</a>
<a href="http://hotspots.net.hr/category/blog/" class="tag-cloud-link tag-link-41 tag-link-position-3" style="font-size: 16.324324324324pt;" aria-label="Blog (164 stavke)">Blog</a>
<a href="http://hotspots.net.hr/category/daleka-putovanja/" class="tag-cloud-link tag-link-477 tag-link-position-4" style="font-size: 8pt;" aria-label="Daleka putovanja (7 stavki)">Daleka putovanja</a>
<a href="http://hotspots.net.hr/category/destinacija-mjeseca/" class="tag-cloud-link tag-link-47 tag-link-position-5" style="font-size: 13.927927927928pt;" aria-label="Destinacija mjeseca (68 stavki)">Destinacija mjeseca</a>
<a href="http://hotspots.net.hr/category/fijet-croatia/" class="tag-cloud-link tag-link-249 tag-link-position-6" style="font-size: 11.027027027027pt;" aria-label="Fijet Croatia (23 stavke)">Fijet Croatia</a>
<a href="http://hotspots.net.hr/category/gastro/" class="tag-cloud-link tag-link-39 tag-link-position-7" style="font-size: 18.531531531532pt;" aria-label="Gastro (371 stavka)">Gastro</a>
<a href="http://hotspots.net.hr/category/hot-spots-destinacije/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 20.297297297297pt;" aria-label="Hot Spots destinacije (713 stavki)">Hot Spots destinacije</a>
<a href="http://hotspots.net.hr/category/hrvatski-proizvodi/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 16.891891891892pt;" aria-label="Hrvatski proizvodi (202 stavke)">Hrvatski proizvodi</a>
<a href="http://hotspots.net.hr/category/izlet-preporuka/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 15.567567567568pt;" aria-label="Izlet preporuka (124 stavke)">Izlet preporuka</a>
<a href="http://hotspots.net.hr/category/kontinent-top-preporuka/" class="tag-cloud-link tag-link-114 tag-link-position-11" style="font-size: 18.531531531532pt;" aria-label="Kontinent - top preporuka (372 stavke)">Kontinent - top preporuka</a>
<a href="http://hotspots.net.hr/category/lifestyle/" class="tag-cloud-link tag-link-32 tag-link-position-12" style="font-size: 19.981981981982pt;" aria-label="Lifestyle (633 stavke)">Lifestyle</a>
<a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/" class="tag-cloud-link tag-link-106 tag-link-position-13" style="font-size: 13.486486486486pt;" aria-label="Ljepota i zdravlje (58 stavki)">Ljepota i zdravlje</a>
<a href="http://hotspots.net.hr/category/magazin/" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 17.522522522523pt;" aria-label="Magazin (256 stavki)">Magazin</a>
<a href="http://hotspots.net.hr/category/ne-propustite/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 15.945945945946pt;" aria-label="Ne propustite (145 stavki)">Ne propustite</a>
<a href="http://hotspots.net.hr/category/novo/" class="tag-cloud-link tag-link-40 tag-link-position-16" style="font-size: 19.414414414414pt;" aria-label="Novo (515 stavki)">Novo</a>
<a href="http://hotspots.net.hr/category/putopisi/" class="tag-cloud-link tag-link-185 tag-link-position-17" style="font-size: 10.081081081081pt;" aria-label="Putopisi (16 stavki)">Putopisi</a>
<a href="http://hotspots.net.hr/category/savjetnik-za-putovanja/" class="tag-cloud-link tag-link-478 tag-link-position-18" style="font-size: 9.1351351351351pt;" aria-label="Savjetnik za putovanja (11 stavki)">Savjetnik za putovanja</a>
<a href="http://hotspots.net.hr/category/uncategorised/" class="tag-cloud-link tag-link-1 tag-link-position-19" style="font-size: 14.936936936937pt;" aria-label="uncategorised (99 stavki)">uncategorised</a>
<a href="http://hotspots.net.hr/category/citajmo-i-putujmo/" class="tag-cloud-link tag-link-42 tag-link-position-20" style="font-size: 11.153153153153pt;" aria-label="Čitajmo i putujmo (24 stavke)">Čitajmo i putujmo</a></div>
</div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/" class="widget-title-link">Ljepota i zdravlje</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://hotspots.net.hr/2018/09/divlji-sipak-zdravlje-s-domacih-livada/" title="Divlji šipak &#8211; zdravlje s domaćih livada"><img width="373" height="210" src="http://hotspots.net.hr/wp-content/uploads/2018/09/IMG_20180916_074508_239-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/IMG_20180916_074508_239-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/09/IMG_20180916_074508_239-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/09/IMG_20180916_074508_239-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/09/IMG_20180916_074508_239-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/09/IMG_20180916_074508_239-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://hotspots.net.hr/2018/09/divlji-sipak-zdravlje-s-domacih-livada/" title="Divlji šipak &#8211; zdravlje s domaćih livada" rel="bookmark">Divlji šipak &#8211; zdravlje s domaćih livada</a></h3>
						<div class="cp-excerpt-xl">
							<p>Divlji šipak je 100% ekološki i 100&amp; prirodni proizvod. To je šipak iz srca malim dijelom dotaknute prirode. Ručno se bere i sortira. Šipak se može&#8230;</p>
										<a class="button" href="http://hotspots.net.hr/2018/09/divlji-sipak-zdravlje-s-domacih-livada/">
				<span>Pročitaj više</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/09/fungifest3-iii-festival-gljiva-i-ljekovitog-bilja-u-parku-prirode-lonjsko-polje/" title="FungiFest3 – III. Festival gljiva i ljekovitog bilja u Parku prirode Lonjsko polje"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/09/FungiFest-5-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/09/FungiFest-5-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/09/FungiFest-5-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/09/FungiFest-5-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/09/FungiFest-5-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/09/FungiFest-5-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/09/fungifest3-iii-festival-gljiva-i-ljekovitog-bilja-u-parku-prirode-lonjsko-polje/" title="FungiFest3 – III. Festival gljiva i ljekovitog bilja u Parku prirode Lonjsko polje" rel="bookmark">FungiFest3 – III. Festival gljiva i ljekovitog bilja u Parku prirode Lonjsko polje</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/08/fini-okusi-siraca-dani-sljiva-i-rakija-sve-su-blize/" title="Fini okusi Sirača &#8211; Dani šljiva i rakija sve su bliže"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/08/Dani-šljiva-i-rakija-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/08/Dani-šljiva-i-rakija-1-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/08/Dani-šljiva-i-rakija-1-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/08/Dani-šljiva-i-rakija-1-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/08/Dani-šljiva-i-rakija-1-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/08/Dani-šljiva-i-rakija-1-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/08/fini-okusi-siraca-dani-sljiva-i-rakija-sve-su-blize/" title="Fini okusi Sirača &#8211; Dani šljiva i rakija sve su bliže" rel="bookmark">Fini okusi Sirača &#8211; Dani šljiva i rakija sve su bliže</a></h3>
					</article>
					<hr class="mh-separator">		</div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright 2015 Croatian Hotspots</p>
</div>
<div style="float:right">
            Powered by <a href="http://net.hr/" target="_blank">Net.hr</a> - Tu počinje internet <img src="https://s1.wp.com/wp-content/themes/vip/adriaticmedia-nethr/img/logo.png" style="position: relative; float:right; top: -10px; margin-left: 20px;">
        </div>    
		</div>
	</div>
</footer>
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhotspots.net.hr%2F2018%2F09%2Fvrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar%2F&t=Vrhunski+dokumentarci+obilje%C5%BEiti+%C4%87e+po%C4%8Detak+listopada+-+do%C4%91ite+u+Bjelovar" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Vrhunski+dokumentarci+obilje%C5%BEiti+%C4%87e+po%C4%8Detak+listopada+-+do%C4%91ite+u+Bjelovar&url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F09%2Fvrhunski-dokumentarci-obiljeziti-ce-pocetak-listopada-dodite-u-bjelovar%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/hr/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://hotspots.net.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>
