<!DOCTYPE html>
<html class="no-js" lang="hr" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<title>Tajne starih gradova Požeško-slavonske županije - istražimo mističnu stranu Zlatne doline - Croatian Hot Spots</title>
<link rel="alternate" hreflang="hr" href="http://hotspots.net.hr/2018/12/tajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline/" />

<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Atraktivna priroda, zanimljive priče i legende, vrhunska vina i sjajna hrana – stari gradovi u srcu Slavonije jednostavno pozivaju da ih istražite: Stari"/>
<link rel="canonical" href="http://hotspots.net.hr/2018/12/tajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tajne starih gradova Požeško-slavonske županije - istražimo mističnu stranu Zlatne doline - Croatian Hot Spots" />
<meta property="og:description" content="Atraktivna priroda, zanimljive priče i legende, vrhunska vina i sjajna hrana – stari gradovi u srcu Slavonije jednostavno pozivaju da ih istražite: Stari" />
<meta property="og:url" content="http://hotspots.net.hr/2018/12/tajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline/" />
<meta property="og:site_name" content="Croatian Hot Spots" />
<meta property="article:tag" content="Turizam Požeško - slavonske županije" />
<meta property="article:section" content="Aktualno" />
<meta property="article:published_time" content="2018-12-04T14:20:56+01:00" />
<meta property="article:modified_time" content="2018-12-04T14:37:51+01:00" />
<meta property="og:updated_time" content="2018-12-04T14:37:51+01:00" />
<meta property="og:image" content="http://hotspots.net.hr/wp-content/uploads/2018/12/Dvorac-Kutjevo-1-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Croatian Hot Spots &raquo; Kanal" href="http://hotspots.net.hr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hotspots.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://hotspots.net.hr/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://hotspots.net.hr/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//hotspots.net.hr/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='http://hotspots.net.hr/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='http://hotspots.net.hr/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.23' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='http://hotspots.net.hr/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.23' type='text/css' media='screen' />
<link rel='stylesheet' id='mh-newsdesk-parent-style-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsdesk-child-style-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk_child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk_child/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://hotspots.net.hr/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='oikCSS-css'  href='http://hotspots.net.hr/wp-content/plugins/oik/oik.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://hotspots.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://hotspots.net.hr/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://hotspots.net.hr/wp-json/' />
<link rel='shortlink' href='http://hotspots.net.hr/?p=35161' />
<link rel="alternate" type="application/json+oembed" href="http://hotspots.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F12%2Ftajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hotspots.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F12%2Ftajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.6 stt:22,1;" />
<style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://hotspots.net.hr/2018/12/tajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Tajne starih gradova Požeško-slavonske županije - istražimo mističnu stranu Zlatne doline" /><meta property="og:description" 	content="Atraktivna priroda, zanimljive priče i legende, vrhunska vina i sjajna hrana – stari gradovi u" /><meta property="og:image" 		content="http://hotspots.net.hr/wp-content/uploads/2018/12/Dvorac-Kutjevo-1-1024x683.jpg" />	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #117ab4; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #117ab4; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #117ab4; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://hotspots.net.hr/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.mh-share-buttons {
    visibility: hidden;
}		</style>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  </script>

<script>
  googletag.cmd.push(function() {
          googletag.defineSlot('/1092744/hotspots/hotspots_300x250_v1', [[300, 600], [300, 250]], 'div-gpt-ad-1526644886853-0').addService(googletag.pubads());
              googletag.defineSlot('/1092744/hotspots/hotspots_300x250_v2', [[300, 600], [300, 250]], 'div-gpt-ad-1526644886853-1').addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
                  googletag.enableServices();
                });
</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr / hotspots.net.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p4.lF.OzURxl5xkdm7hn57S4DtwKd6cuoqCnXVDU6eT.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript" >
			/* <![CDATA[ */
			(function() {
				var d=document,
					h=d.getElementsByTagName('head')[0],
					s=d.createElement('script');
				s.type='text/javascript';
				s.async=true;
				s.src='http://test-script.dotmetrics.net/door.js?id=585';
				h.appendChild(s);
			}());
			/* ]]> */
</script>

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-56863111-1', 'auto');
			ga('create', 'UA-30375875-1', 'auto', {'name': 'oldTracker'});
            ga('create', 'UA-30375875-26', 'auto', {'name': 'hotspots'});
            ga('send', 'pageview');
            ga('oldTracker.send', 'pageview');
            ga('hotspots.send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-35161 single-format-standard mh-right-sb">
	<div class="header-top">
	<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-header-nav-container"><ul id="menu-header-nav" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://hotspots.net.hr/o-nama/">O nama</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://hotspots.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://hotspots.net.hr/kontakt/">Kontakt</a></li>
<li id="menu-item-12179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12179"><a href="http://hotspots.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-13632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13632"><a href="http://hotspots.net.hr/hotspots-partners/">Hotspots suradnici</a></li>
</ul></div>				</nav>
			
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-hr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-hr wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://hotspots.net.hr/2018/12/tajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="http://hotspots.net.hr/wp-content/plugins/sitepress-multilingual-cms/res/flags/hr.png" alt="hr" title="Hrvatski"></a>
			</li></ul>
</div>							<nav class="social-nav clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-12090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12090"><a href="https://www.facebook.com/CroatianHotSpotsMagazine"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12091"><a href="https://twitter.com/crohotspots1"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav>
					</div>
	</div>

<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://hotspots.net.hr/" title="Croatian Hot Spots" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Croatian Hot Spots</h1>
<h2 class="logo-tagline">Your Croatian tourist guide</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-dalmatian-hot-spots-container"><ul id="menu-dalmatian-hot-spots" class="menu"><li id="menu-item-176" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-176"><a href="http://hotspots.net.hr/">Početna</a></li>
<li id="menu-item-12084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12084"><a href="http://hotspots.net.hr/category/aktualno/">Aktualno</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652"><a href="http://hotspots.net.hr/category/hot-spots-destinacije/">Hot Spots</a></li>
<li id="menu-item-12085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12085"><a href="http://hotspots.net.hr/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-13613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13613"><a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-780"><a href="http://hotspots.net.hr/category/aktivni-odmor/">Be active</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://hotspots.net.hr/category/gastro/">Gastro</a></li>
<li id="menu-item-12139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12139"><a href="http://hotspots.net.hr/category/blog/">Blog</a></li>
<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140"><a href="http://hotspots.net.hr/category/magazin/">Magazin</a></li>
<li id="menu-item-14715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14715"><a href="http://hotspots.net.hr/category/kontinent-top-preporuka/">Kontinent &#8211; top preporuka</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot teme</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/12/tajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline/" title="Tajne starih gradova Požeško-slavonske županije &#8211; istražimo mističnu stranu Zlatne doline">
					<span class="ticker-item-date">04/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Tajne starih gradova Požeško-slavonske županije &#8211; istražimo mističnu stranu Zlatne doline</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/12/advent-u-karlovcu-odlican-provod-za-sve-generacije/" title="Advent u Karlovcu &#8211; odličan provod za sve generacije">
					<span class="ticker-item-date">03/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Advent u Karlovcu &#8211; odličan provod za sve generacije</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/12/adventura-u-sibeniku-bozicna-gastro-avantura/" title="Adventura u Šibeniku &#8211;  božićna gastro avantura">
					<span class="ticker-item-date">01/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Adventura u Šibeniku &#8211;  božićna gastro avantura</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/12/predstavljanje-vinarije-zoric-u-zagrebu-odlicna-vina-samozatajnog-vinara-iz-mitrovca/" title="Predstavljanje vinarije Zorić u Zagrebu &#8211; odlična vina samozatajnog vinara iz Mitrovca">
					<span class="ticker-item-date">01/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Predstavljanje vinarije Zorić u Zagrebu &#8211; odlična vina samozatajnog vinara iz Mitrovca</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://hotspots.net.hr/2018/11/splitski-zimski-akvarel-uzivajte-u-caroliji-adventskih-i-bozicnih-svecanosti-uz-neodoljiv-morski-susur-razigranog-splita/" title="Splitski &#8220;Zimski akvarel&#8221; &#8211; uživajte u čaroliji adventskih i božićnih svečanosti, uz neodoljiv morski šušur razigranog Splita">
					<span class="ticker-item-date">30/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Splitski &#8220;Zimski akvarel&#8221; &#8211; uživajte u čaroliji adventskih i božićnih svečanosti, uz neodoljiv morski šušur razigranog Splita</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://hotspots.net.hr/">
				<label>
					<span class="screen-reader-text">Pretraži:</span>
					<input type="search" class="search-field" placeholder="Pretraži &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pretraži" />
			</form>			</aside>
		</div>
	</div>
</header>
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content">

<nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hotspots.net.hr" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hotspots.net.hr/category/aktualno/" itemprop="url"><span itemprop="title">Aktualno</span></a></span></nav>
<article id="post-35161" class="post-35161 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-aktivni-odmor category-hrvatski-proizvodi category-izlet-preporuka category-kontinent-top-preporuka category-lifestyle tag-turizam-pozesko-slavonske-zupanije">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Tajne starih gradova Požeško-slavonske županije &#8211; istražimo mističnu stranu Zlatne doline</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://hotspots.net.hr/tag/turizam-pozesko-slavonske-zupanije/" rel="tag">Turizam Požeško - slavonske županije</a></div>	</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="http://hotspots.net.hr/wp-content/uploads/2018/12/Dvorac-Kutjevo-1-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/12/Dvorac-Kutjevo-1-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/12/Dvorac-Kutjevo-1-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/12/Dvorac-Kutjevo-1-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/12/Dvorac-Kutjevo-1-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/12/Dvorac-Kutjevo-1-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
	<div class="entry-content clearfix">
		<p><strong>Atraktivna priroda, zanimljive priče i legende, vrhunska vina i sjajna hrana – stari gradovi u srcu Slavonije jednostavno pozivaju da ih istražite:</strong></p>
<p><strong>Stari grad Velika</strong></p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/12/Poučna-staza-Lapjak-2_Velika.jpg"><img class="alignnone size-full wp-image-35162" src="http://hotspots.net.hr/wp-content/uploads/2018/12/Poučna-staza-Lapjak-2_Velika.jpg" alt="" width="3264" height="2448" srcset="http://hotspots.net.hr/wp-content/uploads/2018/12/Poučna-staza-Lapjak-2_Velika.jpg 3264w, http://hotspots.net.hr/wp-content/uploads/2018/12/Poučna-staza-Lapjak-2_Velika-300x225.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/12/Poučna-staza-Lapjak-2_Velika-768x576.jpg 768w, http://hotspots.net.hr/wp-content/uploads/2018/12/Poučna-staza-Lapjak-2_Velika-1024x768.jpg 1024w" sizes="(max-width: 3264px) 100vw, 3264px" /></a></p>
<p>Jedan od najimpresivnijih slavonskih starih gradova smjestio se na južnoj strani brda Lapjak u blizini Velike. Nastao u 13. Stoljeću, u početku je bio u vlasništvu veličkih Befekijevaca, a nakon osvajanja Osmanlija postao je u vojnička postaja. Izduženim peterokutnim tlocrtom, čija monumentalna sjeverna fasada izgleda kao prova broda, razlikuje se od svih sličnih utvrda na ovome području. Danas tek djelomično sačuvan, još uvijek izaziva divljenje izletnika i planinara.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/12/Poučna-staza-Lapjak-1_Velika.jpg"><img class="alignnone size-full wp-image-35164" src="http://hotspots.net.hr/wp-content/uploads/2018/12/Poučna-staza-Lapjak-1_Velika.jpg" alt="" width="3264" height="2448" srcset="http://hotspots.net.hr/wp-content/uploads/2018/12/Poučna-staza-Lapjak-1_Velika.jpg 3264w, http://hotspots.net.hr/wp-content/uploads/2018/12/Poučna-staza-Lapjak-1_Velika-300x225.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/12/Poučna-staza-Lapjak-1_Velika-768x576.jpg 768w, http://hotspots.net.hr/wp-content/uploads/2018/12/Poučna-staza-Lapjak-1_Velika-1024x768.jpg 1024w" sizes="(max-width: 3264px) 100vw, 3264px" /></a></p>
<p><strong>Srednjovjekovni grad Kaptol</strong></p>
<p>Jedan od osam srednjovjekovnih gradova na obodu Papuka, nekada je bio ugledni dio Požeškog zbornog kaptola sv. Petra kojeg je u 13. stoljeću osnovala Pečujska biskupija. Kada su u16. stoljeću Slavonijom vladale Osmanlije, tu je živio zloglasni Dizdar aga. Utvrda je obnovljena u 18. stoljeću, a od 19. stoljeća u vlasništvu je Stolnog đakovačkog kaptola. Tu  se živjelo sve do 1943. Danas je Srednjovjekovni grad Kaptol u vlasništvu Požeške biskupije, koja ga planira obnoviti i vratiti mu stari sjaj.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/12/Srednjovjekovni-grad-Kaptol.jpg"><img class="size-full wp-image-35166" src="http://hotspots.net.hr/wp-content/uploads/2018/12/Srednjovjekovni-grad-Kaptol.jpg" alt="" width="2240" height="1680" srcset="http://hotspots.net.hr/wp-content/uploads/2018/12/Srednjovjekovni-grad-Kaptol.jpg 2240w, http://hotspots.net.hr/wp-content/uploads/2018/12/Srednjovjekovni-grad-Kaptol-300x225.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/12/Srednjovjekovni-grad-Kaptol-768x576.jpg 768w, http://hotspots.net.hr/wp-content/uploads/2018/12/Srednjovjekovni-grad-Kaptol-1024x768.jpg 1024w" sizes="(max-width: 2240px) 100vw, 2240px" /></a></p>
<p><strong>Stari grad Požega</strong></p>
<p>Na mjestu današnjeg parka i Strossmayerovog šetališta u Požegi nekada se nalazio stari požeški burg. Požežani i danas taj dio grada jednostavno zovu Stari grad. Od prvog spomena Castrum de Posege 1227. mijenjali su se njegovi vlasnici &#8211; Arpadovići, ugarske kraljevske obitelji, velikaši&#8230; I tako sve dok ga 1537. nije osvojila vojska smederevskog paše Mehmeda Jahjapašića. Fra Luka Ibrišimović Sokol s vojskom Požežana oslobodio je grad 1688., a u spomen na ovaj događaj brdo iznad Požege prozvano je Sokolovac.</p>
<p><strong>Stari grad Čaklovac</strong></p>
<p>Izgradili su ga templari u 13. stoljeću, tu su živjeli ivanovci, vlasnik mu je bio ban Petar Keglević, pa Franjo Tahi. U 16. stoljeću osvajaju ga Osmanlije, a čaklovačke age u ovim su krajevima bile na zlu glasu. Najzloglasnijeg među njima, Rustan-agu, ubio je hajduk Franjo Ilinić kojem je aga oteo ženu. I danas ovim krajem kruži legenda o hrabrom hajduku koji je u slavonskim šumama okupio dvjestotinjak hajduka i napadao Osmanlije u čitavom požeškom kraju. Odlaskom Osmanlija u 17. stoljeću Čaklovac propada, a kao uspomena na nekad moćan stari grad ostala je peterokutna kula.</p>
<p><strong>Isusovački dvorac Kutjevo</strong></p>
<p>Na ostacima cistercitske opatije iz 13. stoljeća, isusovci u 18. stoljeću grade impozantni barokni dvorac i njime upravljaju gotovo 50 godina, sve do ukidanja reda 1773. Imanje je vrhunac doživjelo u vrijeme karlovačke obitelji Turković koja je tu živjela do nacionalizacije posjeda nakon Drugog svjetskog rata. Još se i danas u kutjevačkom kraju prepričava legenda o ljubavnoj avanturi carice Marije Terezije i baruna Trenka koji su 1741. godine, punih sedam dana bili zatvoreni u vinskom podrumu dvorca. O njihovoj strasti i danas svjedoči udubljenje u središtu kamenog stola koje kažu, položite li na njega dlan, ispunjava sve ljubavne želje.</p>
<p><a href="http://hotspots.net.hr/wp-content/uploads/2018/12/Vinski-podrum-Kutjevo.jpg"><img class="size-full wp-image-35172" src="http://hotspots.net.hr/wp-content/uploads/2018/12/Vinski-podrum-Kutjevo.jpg" alt="" width="2784" height="2091" srcset="http://hotspots.net.hr/wp-content/uploads/2018/12/Vinski-podrum-Kutjevo.jpg 2784w, http://hotspots.net.hr/wp-content/uploads/2018/12/Vinski-podrum-Kutjevo-300x225.jpg 300w, http://hotspots.net.hr/wp-content/uploads/2018/12/Vinski-podrum-Kutjevo-768x577.jpg 768w, http://hotspots.net.hr/wp-content/uploads/2018/12/Vinski-podrum-Kutjevo-1024x769.jpg 1024w" sizes="(max-width: 2784px) 100vw, 2784px" /></a></p>
<p>Više informacija pronađite na:</p>
<p><u><a href="http://www.tzzps.hr/">www.tzzps.hr</a></u></p>
<p><u><a href="https://www.facebook.com/Turisti%C4%8Dka-zajednica-Po%C5%BEe%C5%A1ko-slavonske-%C5%BEupanije-405574532816681/">Facebook fan page</a></u></p>
<p>naslovna fotografija: Dvorac Kutjevo, fotografije arhiv TZ Požeško &#8211; slavonske županije</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-before"><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhotspots.net.hr%2F2018%2F12%2Ftajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline%2F&t=Tajne+starih+gradova+Po%C5%BEe%C5%A1ko-slavonske+%C5%BEupanije+-+istra%C5%BEimo+misti%C4%8Dnu+stranu+Zlatne+doline" class="dpsp-network-btn dpsp-facebook dpsp-has-count dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span><span class="dpsp-network-count">0</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F12%2Ftajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline%2F" class="dpsp-network-btn dpsp-google-plus"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Tajne+starih+gradova+Po%C5%BEe%C5%A1ko-slavonske+%C5%BEupanije+-+istra%C5%BEimo+misti%C4%8Dnu+stranu+Zlatne+doline&url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F12%2Ftajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Tweet</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-has-count"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pin</span><span class="dpsp-network-count">0</span></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F12%2Ftajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline%2F&title=Tajne+starih+gradova+Po%C5%BEe%C5%A1ko-slavonske+%C5%BEupanije+-+istra%C5%BEimo+misti%C4%8Dnu+stranu+Zlatne+doline&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-has-count dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">LinkedIn</span><span class="dpsp-network-count">0</span></span></a></li></ul></div>	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://hotspots.net.hr/2018/12/tajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline/&t=Tajne starih gradova Požeško-slavonske županije &#8211; istražimo mističnu stranu Zlatne doline', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Tajne starih gradova Požeško-slavonske županije &#8211; istražimo mističnu stranu Zlatne doline -&url=http://hotspots.net.hr/2018/12/tajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://hotspots.net.hr/2018/12/tajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline/&media=http://hotspots.net.hr/wp-content/uploads/2018/12/Dvorac-Kutjevo-1.jpg&description=Tajne starih gradova Požeško-slavonske županije &#8211; istražimo mističnu stranu Zlatne doline', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://hotspots.net.hr/2018/12/tajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div>		<h4 class="widget-title related-content-title"><span>Related Articles</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-34241 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-gastro category-kontinent-top-preporuka category-magazin tag-turizam-pozesko-slavonske-zupanije">
	<div class="content-thumb content-grid-thumb"><a href="http://hotspots.net.hr/2018/10/10-sajam-slavonski-banovac-u-pakracu-20-10/" title="10. SAJAM SLAVONSKI BANOVAC U PAKRACU 20.10."><img width="180" height="101" src="http://hotspots.net.hr/wp-content/uploads/2018/10/Plakat-Pakrac-sajam-Slavonski-banovac-Medium-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/10/Plakat-Pakrac-sajam-Slavonski-banovac-Medium-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/10/Plakat-Pakrac-sajam-Slavonski-banovac-Medium-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/10/Plakat-Pakrac-sajam-Slavonski-banovac-Medium-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/10/Plakat-Pakrac-sajam-Slavonski-banovac-Medium-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/10/Plakat-Pakrac-sajam-Slavonski-banovac-Medium-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
		<h3 class="content-grid-title"><a href="http://hotspots.net.hr/2018/10/10-sajam-slavonski-banovac-u-pakracu-20-10/" title="10. SAJAM SLAVONSKI BANOVAC U PAKRACU 20.10." rel="bookmark">10. SAJAM SLAVONSKI BANOVAC U PAKRACU 20.10.</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-29819 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-gastro category-kontinent-top-preporuka category-lifestyle category-magazin tag-turizam-pozesko-slavonske-zupanije">
	<div class="content-thumb content-grid-thumb"><a href="http://hotspots.net.hr/2018/04/okusi-zlatnu-slavoniju-1-10-svibnja-pozesko-slavonskoj-zupaniji/" title="Okusi zlatnu Slavoniju od 1. -10. svibnja u Požeško &#8211; slavonskoj županiji"><img width="180" height="101" src="http://hotspots.net.hr/wp-content/uploads/2018/04/Slatka-štrudla-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/04/Slatka-štrudla-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/04/Slatka-štrudla-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/04/Slatka-štrudla-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/04/Slatka-štrudla-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/04/Slatka-štrudla-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
		<h3 class="content-grid-title"><a href="http://hotspots.net.hr/2018/04/okusi-zlatnu-slavoniju-1-10-svibnja-pozesko-slavonskoj-zupaniji/" title="Okusi zlatnu Slavoniju od 1. -10. svibnja u Požeško &#8211; slavonskoj županiji" rel="bookmark">Okusi zlatnu Slavoniju od 1. -10. svibnja u Požeško &#8211; slavonskoj županiji</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-19983 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-hrvatski-proizvodi category-kontinent-top-preporuka category-lifestyle category-magazin tag-turizam-pozesko-slavonske-zupanije">
	<div class="content-thumb content-grid-thumb"><a href="http://hotspots.net.hr/2016/10/okusi-jeseni-otkrijte-zasto-je-jesen-najljepsa-u-pozegi/" title="&#8220;Okusi jeseni&#8221; &#8211; otkrijte zašto je jesen najljepša u Požegi"><img width="180" height="101" src="http://hotspots.net.hr/wp-content/uploads/2016/10/kestenijada-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2016/10/kestenijada-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2016/10/kestenijada-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2016/10/kestenijada-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2016/10/kestenijada-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2016/10/kestenijada-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
		<h3 class="content-grid-title"><a href="http://hotspots.net.hr/2016/10/okusi-jeseni-otkrijte-zasto-je-jesen-najljepsa-u-pozegi/" title="&#8220;Okusi jeseni&#8221; &#8211; otkrijte zašto je jesen najljepša u Požegi" rel="bookmark">&#8220;Okusi jeseni&#8221; &#8211; otkrijte zašto je jesen najljepša u Požegi</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-18019 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-aktivni-odmor category-kontinent-top-preporuka category-lifestyle tag-turizam-pozesko-slavonske-zupanije">
	<div class="content-thumb content-grid-thumb"><a href="http://hotspots.net.hr/2016/07/cetiri-atrakcije-pleternice/" title="Četiri atrakcije Pleternice"><img width="180" height="101" src="http://hotspots.net.hr/wp-content/uploads/2016/07/DSCF2046-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2016/07/DSCF2046-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2016/07/DSCF2046-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2016/07/DSCF2046-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2016/07/DSCF2046-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2016/07/DSCF2046-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
		<h3 class="content-grid-title"><a href="http://hotspots.net.hr/2016/07/cetiri-atrakcije-pleternice/" title="Četiri atrakcije Pleternice" rel="bookmark">Četiri atrakcije Pleternice</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://hotspots.net.hr/category/hot-spots-destinacije/" class="widget-title-link">Hotspots destinacije</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://hotspots.net.hr/2018/11/pet-razloga-za-posjetiti-bol-kao-kulturno-odrediste/" title="Pet razloga zašto je Bol kulturno odredište "><img width="373" height="210" src="http://hotspots.net.hr/wp-content/uploads/2018/11/bol-dominikanski-samostan-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/11/bol-dominikanski-samostan-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/11/bol-dominikanski-samostan-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/11/bol-dominikanski-samostan-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/11/bol-dominikanski-samostan-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/11/bol-dominikanski-samostan-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://hotspots.net.hr/2018/11/pet-razloga-za-posjetiti-bol-kao-kulturno-odrediste/" title="Pet razloga zašto je Bol kulturno odredište " rel="bookmark">Pet razloga zašto je Bol kulturno odredište </a></h3>
						<div class="cp-excerpt-xl">
							<p>U središnjem dijelu južne strane otoka Brača, podno Bolske krune i Vidove gore nalazi se Bol. Pretpostavlja se da je naziv nastao od latinskog  Vallum&#8230;</p>
										<a class="button" href="http://hotspots.net.hr/2018/11/pet-razloga-za-posjetiti-bol-kao-kulturno-odrediste/">
				<span>Pročitaj više</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-15" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="sidebar-ad"> <div id='div-gpt-ad-1526644886853-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526644886853-0'); }); </script> </div> </div></div>
		</div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://hotspots.net.hr/category/lifestyle/" class="widget-title-link">Lifestyle</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://hotspots.net.hr/2018/11/tajna-nedoljivog-cimeta/" title="Tajna nedoljivog cimeta"><img width="373" height="210" src="http://hotspots.net.hr/wp-content/uploads/2018/11/christmas-3008409_1280-696x464-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/11/christmas-3008409_1280-696x464-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/11/christmas-3008409_1280-696x464-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/11/christmas-3008409_1280-696x464-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/11/christmas-3008409_1280-696x464-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://hotspots.net.hr/2018/11/tajna-nedoljivog-cimeta/" title="Tajna nedoljivog cimeta" rel="bookmark">Tajna nedoljivog cimeta</a></h3>
						<div class="cp-excerpt-xl">
							<p>Kad bi dublje pogledali u povijest mogli bi zaključiti da je većina otkrića bila potraga za blagom, a blago su bili začini. Globalizacija je u biti&#8230;</p>
										<a class="button" href="http://hotspots.net.hr/2018/11/tajna-nedoljivog-cimeta/">
				<span>Pročitaj više</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/11/americka-premijera-filma-osmi-povjerenik-napunila-dvoranu-egyptian-theatre-u-hollywood/" title="Američka premijera filma Osmi povjerenik  napunila dvoranu Egyptian Theatre u Hollywood"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/11/Filmska-ekipa-i-HTZ-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/11/Filmska-ekipa-i-HTZ-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/11/Filmska-ekipa-i-HTZ-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/11/Filmska-ekipa-i-HTZ-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/11/Filmska-ekipa-i-HTZ-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/11/Filmska-ekipa-i-HTZ-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/11/americka-premijera-filma-osmi-povjerenik-napunila-dvoranu-egyptian-theatre-u-hollywood/" title="Američka premijera filma Osmi povjerenik  napunila dvoranu Egyptian Theatre u Hollywood" rel="bookmark">Američka premijera filma Osmi povjerenik  napunila dvoranu Egyptian Theatre u Hollywood</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/11/wellness-odmor-u-zagorju-jer-zdravlje-je-bitno/" title="Wellness odmor u Zagorju &#8211; jer zdravlje je bitno&#8230;"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/11/Bluesun-hotel-Kaj_wellness-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/11/Bluesun-hotel-Kaj_wellness-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/11/Bluesun-hotel-Kaj_wellness-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/11/Bluesun-hotel-Kaj_wellness-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/11/Bluesun-hotel-Kaj_wellness-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/11/wellness-odmor-u-zagorju-jer-zdravlje-je-bitno/" title="Wellness odmor u Zagorju &#8211; jer zdravlje je bitno&#8230;" rel="bookmark">Wellness odmor u Zagorju &#8211; jer zdravlje je bitno&#8230;</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/11/turisticka-zajednica-karlovacke-zupanije-i-zupan-damir-jelic-dobitnici-prestiznih-medunarodnih-nagrada-na-25-interstasu/" title="Turistička zajednica Karlovačke županije i župan Damir Jelić dobitnici prestižnih međunarodnih nagrada na 25. INTERSTASU"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/11/IMG-2051-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/11/IMG-2051-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/11/IMG-2051-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/11/IMG-2051-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/11/IMG-2051-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/11/IMG-2051-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/11/turisticka-zajednica-karlovacke-zupanije-i-zupan-damir-jelic-dobitnici-prestiznih-medunarodnih-nagrada-na-25-interstasu/" title="Turistička zajednica Karlovačke županije i župan Damir Jelić dobitnici prestižnih međunarodnih nagrada na 25. INTERSTASU" rel="bookmark">Turistička zajednica Karlovačke županije i župan Damir Jelić dobitnici prestižnih međunarodnih nagrada na 25. INTERSTASU</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Prati nas na Facebooku</span></h4><div class="fb-page" data-href="https://www.facebook.com/CroatianHotSpotsMagazine" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="text-19" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="sidebar-ad"> <!-- /1092744/hotspots/hotspots_300x250_v2 --> <div id='div-gpt-ad-1526644886853-1'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526644886853-1'); }); </script> </div> </div></div>
		</div><div id="tag_cloud-5" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Teme</span></h4><div class="tagcloud"><a href="http://hotspots.net.hr/category/aktualno/" class="tag-cloud-link tag-link-38 tag-link-position-1" style="font-size: 22pt;" aria-label="Aktualno (1.392 stavke)">Aktualno</a>
<a href="http://hotspots.net.hr/category/aktivni-odmor/" class="tag-cloud-link tag-link-37 tag-link-position-2" style="font-size: 19.121495327103pt;" aria-label="Be active (499 stavki)">Be active</a>
<a href="http://hotspots.net.hr/category/blog/" class="tag-cloud-link tag-link-41 tag-link-position-3" style="font-size: 16.046728971963pt;" aria-label="Blog (170 stavki)">Blog</a>
<a href="http://hotspots.net.hr/category/daleka-putovanja/" class="tag-cloud-link tag-link-477 tag-link-position-4" style="font-size: 8pt;" aria-label="Daleka putovanja (9 stavki)">Daleka putovanja</a>
<a href="http://hotspots.net.hr/category/destinacija-mjeseca/" class="tag-cloud-link tag-link-47 tag-link-position-5" style="font-size: 13.757009345794pt;" aria-label="Destinacija mjeseca (74 stavke)">Destinacija mjeseca</a>
<a href="http://hotspots.net.hr/category/fijet-croatia/" class="tag-cloud-link tag-link-249 tag-link-position-6" style="font-size: 11.140186915888pt;" aria-label="Fijet Croatia (29 stavki)">Fijet Croatia</a>
<a href="http://hotspots.net.hr/category/gastro/" class="tag-cloud-link tag-link-39 tag-link-position-7" style="font-size: 18.401869158879pt;" aria-label="Gastro (387 stavki)">Gastro</a>
<a href="http://hotspots.net.hr/category/hot-spots-destinacije/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 20.168224299065pt;" aria-label="Hot Spots destinacije (719 stavki)">Hot Spots destinacije</a>
<a href="http://hotspots.net.hr/category/hrvatski-proizvodi/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 16.96261682243pt;" aria-label="Hrvatski proizvodi (231 stavka)">Hrvatski proizvodi</a>
<a href="http://hotspots.net.hr/category/izlet-preporuka/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 15.588785046729pt;" aria-label="Izlet preporuka (145 stavki)">Izlet preporuka</a>
<a href="http://hotspots.net.hr/category/kontinent-top-preporuka/" class="tag-cloud-link tag-link-114 tag-link-position-11" style="font-size: 18.598130841121pt;" aria-label="Kontinent - top preporuka (418 stavki)">Kontinent - top preporuka</a>
<a href="http://hotspots.net.hr/category/lifestyle/" class="tag-cloud-link tag-link-32 tag-link-position-12" style="font-size: 20.03738317757pt;" aria-label="Lifestyle (687 stavki)">Lifestyle</a>
<a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/" class="tag-cloud-link tag-link-106 tag-link-position-13" style="font-size: 13.429906542056pt;" aria-label="Ljepota i zdravlje (66 stavki)">Ljepota i zdravlje</a>
<a href="http://hotspots.net.hr/category/magazin/" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 17.551401869159pt;" aria-label="Magazin (289 stavki)">Magazin</a>
<a href="http://hotspots.net.hr/category/ne-propustite/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 15.85046728972pt;" aria-label="Ne propustite (158 stavki)">Ne propustite</a>
<a href="http://hotspots.net.hr/category/novo/" class="tag-cloud-link tag-link-40 tag-link-position-16" style="font-size: 19.252336448598pt;" aria-label="Novo (519 stavki)">Novo</a>
<a href="http://hotspots.net.hr/category/putopisi/" class="tag-cloud-link tag-link-185 tag-link-position-17" style="font-size: 9.7009345794393pt;" aria-label="Putopisi (17 stavki)">Putopisi</a>
<a href="http://hotspots.net.hr/category/savjetnik-za-putovanja/" class="tag-cloud-link tag-link-478 tag-link-position-18" style="font-size: 8.981308411215pt;" aria-label="Savjetnik za putovanja (13 stavki)">Savjetnik za putovanja</a>
<a href="http://hotspots.net.hr/category/uncategorised/" class="tag-cloud-link tag-link-1 tag-link-position-19" style="font-size: 14.672897196262pt;" aria-label="uncategorised (103 stavke)">uncategorised</a>
<a href="http://hotspots.net.hr/category/citajmo-i-putujmo/" class="tag-cloud-link tag-link-42 tag-link-position-20" style="font-size: 10.616822429907pt;" aria-label="Čitajmo i putujmo (24 stavke)">Čitajmo i putujmo</a></div>
</div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://hotspots.net.hr/category/ljepota-i-zdravlje/" class="widget-title-link">Ljepota i zdravlje</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://hotspots.net.hr/2018/11/tajna-nedoljivog-cimeta/" title="Tajna nedoljivog cimeta"><img width="373" height="210" src="http://hotspots.net.hr/wp-content/uploads/2018/11/christmas-3008409_1280-696x464-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/11/christmas-3008409_1280-696x464-373x210.jpg 373w, http://hotspots.net.hr/wp-content/uploads/2018/11/christmas-3008409_1280-696x464-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/11/christmas-3008409_1280-696x464-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/11/christmas-3008409_1280-696x464-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://hotspots.net.hr/2018/11/tajna-nedoljivog-cimeta/" title="Tajna nedoljivog cimeta" rel="bookmark">Tajna nedoljivog cimeta</a></h3>
						<div class="cp-excerpt-xl">
							<p>Kad bi dublje pogledali u povijest mogli bi zaključiti da je većina otkrića bila potraga za blagom, a blago su bili začini. Globalizacija je u biti&#8230;</p>
										<a class="button" href="http://hotspots.net.hr/2018/11/tajna-nedoljivog-cimeta/">
				<span>Pročitaj više</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/11/luksuzni-wellness-break-u-termama-tuhelj/" title="Luksuzni wellness break u Termama Tuhelj"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/11/NIVE7990-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/11/NIVE7990-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/11/NIVE7990-777x437.jpg 777w, http://hotspots.net.hr/wp-content/uploads/2018/11/NIVE7990-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/11/NIVE7990-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/11/NIVE7990-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/11/luksuzni-wellness-break-u-termama-tuhelj/" title="Luksuzni wellness break u Termama Tuhelj" rel="bookmark">Luksuzni wellness break u Termama Tuhelj</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://hotspots.net.hr/2018/11/wellness-odmor-u-zagorju-jer-zdravlje-je-bitno/" title="Wellness odmor u Zagorju &#8211; jer zdravlje je bitno&#8230;"><img width="120" height="67" src="http://hotspots.net.hr/wp-content/uploads/2018/11/Bluesun-hotel-Kaj_wellness-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://hotspots.net.hr/wp-content/uploads/2018/11/Bluesun-hotel-Kaj_wellness-120x67.jpg 120w, http://hotspots.net.hr/wp-content/uploads/2018/11/Bluesun-hotel-Kaj_wellness-180x101.jpg 180w, http://hotspots.net.hr/wp-content/uploads/2018/11/Bluesun-hotel-Kaj_wellness-260x146.jpg 260w, http://hotspots.net.hr/wp-content/uploads/2018/11/Bluesun-hotel-Kaj_wellness-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://hotspots.net.hr/2018/11/wellness-odmor-u-zagorju-jer-zdravlje-je-bitno/" title="Wellness odmor u Zagorju &#8211; jer zdravlje je bitno&#8230;" rel="bookmark">Wellness odmor u Zagorju &#8211; jer zdravlje je bitno&#8230;</a></h3>
					</article>
					<hr class="mh-separator">		</div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright 2015 Croatian Hotspots</p>
</div>
<div style="float:right">
            Powered by <a href="http://net.hr/" target="_blank">Net.hr</a> - Tu počinje internet <img src="https://s1.wp.com/wp-content/themes/vip/adriaticmedia-nethr/img/logo.png" style="position: relative; float:right; top: -10px; margin-left: 20px;">
        </div>    
		</div>
	</div>
</footer>
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhotspots.net.hr%2F2018%2F12%2Ftajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline%2F&t=Tajne+starih+gradova+Po%C5%BEe%C5%A1ko-slavonske+%C5%BEupanije+-+istra%C5%BEimo+misti%C4%8Dnu+stranu+Zlatne+doline" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Tajne+starih+gradova+Po%C5%BEe%C5%A1ko-slavonske+%C5%BEupanije+-+istra%C5%BEimo+misti%C4%8Dnu+stranu+Zlatne+doline&url=http%3A%2F%2Fhotspots.net.hr%2F2018%2F12%2Ftajne-starih-gradova-pozesko-slavonske-zupanije-istrazimo-misticnu-stranu-zlatne-doline%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/hr/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://hotspots.net.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>
